Suchergebnisse

Suchergebnisse 1-20 von insgesamt 92.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • KW Lagerschalen Zustandsbeurteilung V8

    Ameise454 - - Antrieb

    Beitrag

    Ich glaube Sebi328i hat keiner richtig verstanden ...

  • E39 Alpina b10 Kolbenringe

    Ameise454 - - M5 & Alpina

    Beitrag

    Kolbenringe sind soweit ziemlich Safe 44€ (Netto) das paar

  • E39 Alpina b10 Kolbenringe

    Ameise454 - - M5 & Alpina

    Beitrag

    Zitat von Senior.coconut: „mein Fehler Für M62 040 14 N0 “ Ne, also das ist mir definitiv zu heiß, Ring 1 wäre eine andere Beschichtung vom Kolbenring und zu dick Ring 2 wäre eine komplett andere Bauform und zu dick Ring 3 wäre richtige Bauform aber andere Beschichtung und mit 4mm im gegensatz zu Serie 2mm auch viel zu dick Ergo müssten alle Nuten nachgestochen werden, andere Bauform und andere Beschichtung Das ist mir definitiv zu heiß Vom X5 4.6is würde passen Ring 2 und Ring 3 von der Beschic…

  • E39 Alpina b10 Kolbenringe

    Ameise454 - - M5 & Alpina

    Beitrag

    Also hab jetzt mal geschaut. Ich bräuchte 1 ring 1,5mm 2 ring 1,5mm Ölabstreifring 2mm Die genannten 504 42 NO von Mahle haben leider 1,2mm 1,5mm 2mm Kolbenringnuten kleiner drehen geht leider noch nicht , das muss erst noch erfunden werden X 5 4.6is hab ich jetzt auch gefunden, da ist der erste Kolbenring auch 1.2mm stark ...

  • E39 Alpina b10 Kolbenringe

    Ameise454 - - M5 & Alpina

    Beitrag

    Zitat von Senior.coconut: „Mahle 504 42 N0 und dann die Kolbenringnuten nachstechen. Kosten ca 10 Euro pro Kolben. “ schonmal gemacht? Motorblock hab ich heute zum Motorenbauer der hat die Laufbahnen durch gemessen, sind alle Okay . Haarlineal haben wir über Kreuz draufgelegt und ist nur ganz ganz minimal krumm, waren ca. 3 hundertstel , er meinte es wäre total unnötig den Block zu planen (wovon ich eigentlich ausging weil Rs Richard das hier irgendwo mal geschrieben hatte) .

  • E39 Alpina b10 Kolbenringe

    Ameise454 - - M5 & Alpina

    Beitrag

    Wäre eine Option, würde es aber auch gerne anderen einfacher machen Antworten zu finden falls sie vor der gleichen Frage stehen

  • E39 Alpina b10 Kolbenringe

    Ameise454 - - M5 & Alpina

    Beitrag

    Auf ihn hoffe ich

  • E39 Alpina b10 Kolbenringe

    Ameise454 - - M5 & Alpina

    Beitrag

    Guten morgen Bin gerade dabei meinen b10 4.6l Motor mit 340Ps zu überholen, also der OHNE VANOS! Die Laufbahnen sehen optisch Tip Top aus, die letzten 3-4 m60/m62 konnten da leider nur noch als Tisch genutzt werden^^ Die Laufbahnen werden demnächst dann noch vermessen um zu schauen ob sie auch noch innerhalb der Toleranz liegen. Dann würde ich gerne die alten Kolben weiter nutzen aber Neue Kolbenringe einsetzen. Kann ich die Kolbenringe vom X5 4.6is dafür nehmen? Sind beides Alusil Blöcke und di…

  • Ich kann nur soviel dazu sagen, ich habe 2 nagelneue verbaut von Pierburg und beide sind nicht richtig dicht wenn ich mit meiner pumpe unterdruck aufbaue.

  • Fehler ist gefunden! Wie das aber zusammenhängt..., mh ob ich mich damit noch befasse , eigentlich kein Bock mehr, bin froh das es funktioniert und ich morgen zum Tüv fahren kann. Wie ich ja schon paar mal geschrieben habe, habe ich so ziemlich alles ausgeschlossen was Sinn ergeben würde! Mit messen, ansteuern, austauschen von Teilen und am Schluss auch mit codieren z.B. anderer Tacho. Wie es so sein muss dann, war es dann am Ende natürlich eine kleinigkeit die innerhalb 4sek repariert war! Und …

  • Das sind die einzigsten Fehler. Ich war drin in : Getriebe Lcm Pdc Tacho Motor Airbag Zentrale Karosserieelektronik

  • Zitat von Dani3l: „Seit wann hast du das Problem? Wie ist es aufgetreten? Einfach so? Beides zeitgleich? Gehen alle Lampen beider Rücklichter nicht richtig? Hast du die Platine auf Korossion untersucht? Du hast keine LEDs oder Geräte mit I-Bus Anbindung verbaut? Ist eine AHK verbaut, deren Kabel evtl Probleme verursachen? Ob der Tausch eines nicht auf dein Auto codierten Kombiinstruments dich hier weiterbringt, weiß ich nicht. Steck mal das PDC SG ab und schau, ob sich was ändert. Ansonsten scha…

  • gestern war leider nicht so erfolgreich, hoffe heute klappt es besser

  • Ich war bei jemandem der Auslesesoftware hat, das war nervig weil ich immer extra dafür ne halbe stunde fahren muss und der selten Zeit hat. Vor 2 Jahren hatte mein Bruder nen Laptop zum auslesen der leider kaputt ging und er seitdem keine lust hatte nen neuen vorzubereiten. Jetz nehm ichs halt endlich mal in Angriff weil ich's doch schon recht häufig benötige. Ich bin der Meinung das ich weiter oben (oder in Facebook, ich weiß es nicht genau ich bin leider nicht allmächtig, ich schreibe wegen d…

  • Fehlerspeicher kann ich hoffentlich morgen mal in Ruhe durchgehen, .... falls ich es schaffe die Auslesesoftware zu installieren Heute 2 Automatiktachos getestet, geht auch nicht

  • Das I-Bus Kabel hab ich gestern erneuert, keine Besserung. Gerade eben hab ich das Lcm von meinem Bruder angeschlossen, zündung an, R rein, dann leuchten se ca. 15sek (kein pdc) und gehen wieder aus. Was ich gestern noch erfahren habe, ich hab nen recht alten E39. Von meinem Tacho geht nur ein einziges Bus Kabel weg (Das von Pin 20 am Tacho) sonst ist keins mit Bus belegt Auf meinem Lcm steht auch nicht Lcm 1;2 oder 3 Sondern Lcm-A Falls das was zu sagen hat?!

  • Halt, du hast mich falsch verstanden glaube ich, das ich keine Spannung messen kann an dem I-Bus Kabel das weiß ich, ich meinte ob ich durchgang prüfen kann, also um sicherzustellen das kein Kabelbruch vorliegt, das meinte ich. Ausgelesen habe ich mit Inpa ich bin überall einwandfrei rein gekommen, Tacho, Lcm und Pdc war ich drin. Ich konnte über inpa auch die Rückfahrscheinwerfer ansteuern und sie haben einwandfrei geleuchtet. Hab die Rückfahrscheinwerfer angesteuert (bleiben ja ein paar sek an…

  • Das Getriebe Stg gibt das passende Signal an den Tacho ja weiter, es wird ja PRND richtig angezeigt im Tacho, und dieses Signal bekommt er vom Getriebe Stg. Vom Tacho geht dann ein i-Bus (oder wie auch immer) kabel an Lcm und Pdc. Jetzt die Frage, ist das ein stink normales Kabel? langt es wenn ich es auf Durchgang prüfe? Durchgang von Tacho Ausgang zu Lcm eingang ist aufjedenfall da. Irgendwie werd ich das gefühl nicht los das doch mein Tacho einen weg hat. Fehlerspeicher hab ich ja gerade ausg…

  • Die Antwort von MWSec bringt mir leider überhaupt nichts, weil ich oben schon geschrieben habe das ich das Signal was R schaltet schon gemessen habe und das auch funktioniert. Das im Bild habe ich durch gemessen, und wenn der stecker am Getriebe vom Bild weiter oben nicht richtig funktionieren würde, würde es im Tacho auch nicht richtig PRND anzeigen. Was ich durchgemessen habe ist das auf dem Bild. Das R Signal kommt einwandfrei am Getriebe Stg an ( Also fällt die Antwort von MWSEC schonmal weg…

  • Nix los hier