Suchergebnisse

Suchergebnisse 1-20 von insgesamt 128.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hydrostößel klackern fast immer!!!

    Nullstrom - - Antrieb

    Beitrag

    ...mit Aufmerksamkeitsdefizitsyndrom Aber Danke für die Bestätigung.

  • Hydrostößel klackern fast immer!!!

    Nullstrom - - Antrieb

    Beitrag

    Hatte sogar noch ein Video auf dem Handy, welches ich gleich zu beginn gemacht hab. Vielleicht hat jemand noch eine Idee bezgüglich des Geräuschs: youtu.be/T_FfszZ_x4c Wie gesagt, das Geräusch tritt für 2-3 Sekunden auf beim Start des Motors auf, aber auch immer wieder nach 20-30km fahrt (mal lauter, mal leiser). Oft bleibt er aber auch ruhig. Somit gehe ich davon aus, dass es kein Lagerschaden ist. Vorallem hätte sich wohl mein Motor schon verabschiedet nach 2-3tkm. Achso, Zündkerzen sind alle …

  • Hydrostößel klackern fast immer!!!

    Nullstrom - - Antrieb

    Beitrag

    Zitat von oldironman: „Das hört sich wirklich logisch an “ Höre ich da einen gewissen Sarkasmus heraus? Aber vielen Dank für deine Bestätigung meiner Vorgehensweise

  • Hydrostößel klackern fast immer!!!

    Nullstrom - - Antrieb

    Beitrag

    Also, da ich ja ein netter Sohnemann bin, werde ich doch einfach eine zweite Flasche Motorspülung holen und das ganze auf die oben genannte Art und weise durchführen Das mit der Dieselspülung kenne ich von alten Traktoren und will es meinem M54 nicht wirklich antun. Anschließend kommt neues Öl rein ohne irgendwelche Zusätze. Vielleicht bekomme ich so mein Klackern in Griff. In irgendeinem Youtube Video wurde auch die Motorspülung erklärt. Die zwei Schrauber hatten eine für mich gute Idee. Vor de…

  • Hydrostößel klackern fast immer!!!

    Nullstrom - - Antrieb

    Beitrag

    Vielen Dank für die schnellen Antworten Beim Mobil1 5w40 ging ich davon aus, dass es sich hierbei um Vollsynthetisches handelt. Aber es heißt nur "synthetisches Hochleistungsöl" egal - denke gibt schlechteres. Dann werde ich jetzt noch paar Kilometer fahren und demnächst wieder ein Ölwechsel machen inkl. einer etwas intensiveren Motorspülung. Der Tipp mit dem Diesel ist perfekt, dann brauch ich nicht extra nochmals eine Flasche Motorspülung kaufen. Vielleicht kann ich meinem Vater heimlich was a…

  • Hydrostößel klackern fast immer!!!

    Nullstrom - - Antrieb

    Beitrag

    Guten Morgen, So, ich hänge mich mal mit meinem "Problem" hier an. Seit ca. 2 Monaten fahre ich einen E39 525i mit 220tkm auf der Uhr. Seit ich den Wagen habe, kommt es in unregelmäßigen Abständen vor, dass ein Hydrostößel ziemlich laut klackert. Dabei spielt es keine Rolle, ob der Motor warm ist, oder kalt... nach langer oder kurzer Strecke. Kann sein, dass der Motor tagelange schnurrt wie ein Kätzchen und dann mal wieder 2-3 Tage klappert ohne Ende. - der Vorbesitzer hat irgendwelches Billigöl…

  • Kontolleuchten im Kombi

    Nullstrom - - Elektrik

    Beitrag

    Vielen Dank für den Link Das meiste war für mich eigentlich selbstverständlich was du geschrieben - nur manchmal denkt man halt viel zu kompliziert oder denkt man hätte was vergessen bzw. übersehen.

  • Kontolleuchten im Kombi

    Nullstrom - - Elektrik

    Beitrag

    Zitat von M8-Enzo: „ch empfehle Dir jedoch mit diesem "mal eben die Batterie abklemmen" gerade beim E39 zurückhaltender zu sein!! Es ist seit zig Jahren bekannt, daß dieses, insb. wenn man nicht "fachgerecht" vorgeht, sehr schnell zu weiteren Schäden führen kann. “ Hallo Enzo, Darf ich mich hier schnell einklinken? Inwiefern kann das "mal eben die Batterie abklemmen" schädlich für die Elektronik sein? Ist dies auf die Spannungsspitzen beim anklemmen bezogen? Es wird ja eh meist immer empfohlen i…

  • Airbaglampe leuchtet nicht

    Nullstrom - - Elektrik

    Beitrag

    Zitat von Wechhe: „- BC Knopf im Blinker geht nicht “ Du bist der Beste Beim Kauf des Autos hab ich mich nämlich gewundert, warum der BC nicht funktioniert, bzw die BC Taste einfach tot war. Habs dann darauf geschoben, das der Vorbesitzer ein großes Sony Radio verbaut hat und das MID fehlt. Hatte es inzwischen auch so hingenommen und seit meiner Sicherungs"reparatur" auch nicht mehr dran gedacht. Durch deinen Hinweis bin ich gleich ans Auto raus und siehe da, mein BC funktioniert auch wieder Vie…

  • Airbaglampe leuchtet nicht

    Nullstrom - - Elektrik

    Beitrag

    Durch das (falsche) rauscodieren der Sitzbelegungsmatte hab ich mir erst das Steuergerät abgeschossen. Ohne jetzt weiter drauf einzugehen, aber ich hab nur ein Parameter auf "nicht aktiv" gesetzt anstatt beide. Danach die üblichen Fehler... Das neue hab ich direkt eingebaut. Stammte aus einem fast baugleichen Fahrzeug mit 6 Airbags. Wollte auch nicht mehr großartig dran rumfummeln, jetzt tut erstmal alles.

  • Airbaglampe leuchtet nicht

    Nullstrom - - Elektrik

    Beitrag

    So nachdem ich erst einmal durch eine fehlerhafte Codieraktion mein Airbag Steuergerät zerschossen hab und bisschen Lehrgeld zahlen musste, tut nun alles wieder. Der Verkäufer war nicht ganz sooooo gemein. Aufs einfachste kam ich natürlich nicht. Da die Sitzbelegungsmatte defekt war, hatte er einfach nur die Sicherung 40 gezogen - was bedeutet, dass die Airbag Lampe dauerhaft aus war. Also Sitzmattensimulator gekauft, Sicherung gesteckt (lag netterweise sogar noch im Handschuhfach), Fehler gelös…

  • Motor startet nicht mehr

    Nullstrom - - Elektrik

    Beitrag

    Kann ich bestätigen, wenn der Transponder bzw. die Antenne im Schlüssel defekt ist, kann man zwar die Zündung einschalten aber beim starten passiert gar nichts. Der Anlasser wird nicht freigegeben.

  • Zitat von winne65: „Na ist doch ok. Man merkt das auch an der Performance, wenn alles runder läuft, das ganze Auto verhält sich dann "anders". Ja, behalte das mal im Auge und berichte. Hier, das ist dein Neuer ( wenn du denn einen brauchst ) >> daparto.de/Teilenummernsuche/VDO/5wk96050z?kbaTypeId=376 “ Vielen Dank für den Link. Ich werde jetzt erstmal mit dem gebrauchten LMM rumfahren und schauen ob die MKL ausbleibt. In paar Tagen werde ich dann nochmals berichten... Nun gehts weiter, der Vorbe…

  • Von meiner Seite gibts auch Neuigkeiten. Und zwar bekam ich gestern einen gebrauchten LMM (140tkm gelaufen) und haben diesen versuchshalber mal eingebaut. Die MKL blieb bis jetzt aus und auch der Wagen zieht untenrum bis 3000U/min besser. Auch habe ich das das Gefühl, er braucht weniger Sprit. Werde es jetzt auf jeden Fall weiter beobachten.

  • @Bauerle: Vielen herzlichen Dank für diese ausführliche Beschreibung. Das werde ich mir die Tage mal anschauen - damit kann man auf jeden Fall arbeiten

  • Genau diese Werte würden mich auch interessieren. Was genau haben diese zu Bedeuten bzw. wie kann man die Werte deuten? Reicht es man diese im Standgas abliest um Rückschlüsse auf das System zu führen oder muss ich die Daten auch während des fahrens betrachten.

  • HILFE - E39 525 geht sporadisch aus

    Nullstrom - - Rund um den E39

    Beitrag

    hallo, Zum Thema "nicht reinkommen". Hatte mal einen ähnlichen Fall beim E38 von einem Kumpel. Dort hat BMW auch versucht über die ADS Buchse im Motorraum das Fahrzeug auszulesen. Laut Aussage von BMW war die nicht möglich. Ich selber habe mein Glück dann auch versucht. Anfangs ging es wirklich nicht. Ich konnte über das ICOM und I**A keine Verbindung herstellen. Allerdings hab ich es immer wieder versucht. Nach dem 10. Versuch hat es plötzlich funktioniert. Frag mich bitte nicht warum, aber ich…

  • M54 keine Abdeckung auf Nockenwellen

    Nullstrom - - Antrieb

    Beitrag

    Guten Morgen, Auf deine Frage direkt habe ich leider eine Antwort. Aber wäre es möglich, dass dein Ventildeckel einen Riss hat? Meistens reißen die hinten bei Zylinder 5/6. Dieser Riss kann durch Alterung aber auch durch falsche Montage entstehen. Leider finde ich den passenden Thread grad nicht...

  • Airbaglampe leuchtet nicht

    Nullstrom - - Elektrik

    Beitrag

    Die LED bleibt definitiv aus, auch beim starten. Danke für den Hinweis... sonst hätte ich mich erst einmal schlau machen müssen, wie man das Zeug wieder reincodiert. Wenn ich wirklich die LED reparieren muss, versuche ich dies ohne die Tachoscheiben abnehmen zu müssen. Wenn ich die Bilder richtig gedeutet hab, ist die LED auch durch die Tachoscheibe zugänglich. Jede LED hat ihre eigene "Kammer". Das löten selber ist kein Problem. Ich löte dir alles, auch unter dem Mikroskop feinste SMD Bauteile …

  • Das ist sehr interessant - genau von diesen Hülsen hab ich jetzt noch nie was gelesen. Vielen Dank für den Hinweis. Allerdings habe ich die Hutmuttern alle komplett von der Unterlagsscheibe getrennt, da ich alles reinigen musste. Der Vorbesitzer hatte die VDD und Schraubendichtungen mit schwarzer Dichtungsmasse montiert - rundrum. Somit wäre es mir aufgefallen. Aber zurück zum Thema: Ich bekomme die Tage vom Kollegen mal einen baugleichen LMM den ich bei mir mal einbauen werde. Wie gesagt, mit a…