Suchergebnisse

Suchergebnisse 1-20 von insgesamt 68.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wandlerpositionierung bei 5hp19

    nicilinic - - Antrieb

    Beitrag

    Super! Ich danke dir

  • Wandlerpositionierung bei 5hp19

    nicilinic - - Antrieb

    Beitrag

    Das kenn ich. Danke dir! Der nimmt als Referenz die Position des alten Wandler im Getriebe. Problem daran ist, dass mein altes Getriebe bzw Wandler ja irgendeinen Treffer hat und da was nicht stimmt. Daher möchte ich ehrlich gesagt dieses nicht als Referenz her nehmen

  • Wandlerpositionierung bei 5hp19

    nicilinic - - Antrieb

    Beitrag

    Hallo zusammen, da bei meinem 528iAT nun ein Getriebetausch ansteht, habe ich dazu noch ein paar Fragen... Manche haben vielleicht meinen anderen Threat verfolgt (528iAT vibriert stark) und wissen schon um was es geht. Ich habe mir ein gebrauchtes Austauschgetriebe gekauft, welches einen generalüberholten Wandler hat. Dieser war wohl zu Fotozwecken demontiert und wurde nun für den Versand wieder in das Getriebe gesteckt. Nun möchte ich vor dem Einbau den Wandler nochmal demontieren um sicherstel…

  • 528iAT vibriert stark

    nicilinic - - Antrieb

    Beitrag

    Kurzes Update: Getriebe kam gestern erst mit der Spedition und wird nächstes Wochenende zusammen mit bmwsmiley eingebaut! Werde dazu noch einen neuen Thread speziell zum Getriebetausch erstellen müssen denk ich... Mir ist noch nicht ganz klar wie genau man den Wandler korrekt einsetzt, ob es da was Genaues zu beachten gibt oder ob er einfach bis Anschlag reingedrückt wird. Des Weiteren frage ich mich ob ich aus dem "neuen" Getriebe das gesamte vorhandene Öl raus bekomme. Durch schräg halten? Als…

  • 528iAT vibriert stark

    nicilinic - - Antrieb

    Beitrag

    Hi, guter Ansatz aber habe ich auch schon ausprobiert... Leider ohne Erfolg. Das AT Getriebe ist bereits auf dem Weg zu mir und hoffentlich bis nächstes WE eingebaut. Danach werde ich berichten ob es Erfolg gebracht hat oder nicht. Drückt mir die Daumen

  • 528iAT vibriert stark

    nicilinic - - Antrieb

    Beitrag

    Es ist ja auch im Stand. Es ist einfach immer Motor sowie Getriebelager bereits getauscht. Das Getriebe macht ja noch weitere Probleme, das habe ich ja alles eingangs im Thread beschrieben. Ich hoffe jetzt einfach das neue Getriebe löst das Problem... Ansonsten fällt mir echt nichts mehr ein.

  • 528iAT vibriert stark

    nicilinic - - Antrieb

    Beitrag

    Meine Vibrationen sind ja nicht nur im Leerlauf wie schon mehrfach erwähnt. Es ist IMMER. In jedem Drehzahlbereich und in jedem Gang. Falschluft kann dafür definitiv nicht der Grund sein. Dazu läuft laut **** einfach alles zu gut von den Werten her. Außer halt die Sache mit dem Ladestrom... Zwecks AT Getriebe: Habe ein 5hp19 aus einem 328i e46 besorgt. Selbes Baujahr. Sollte dann eigentlich sicher passen oder? Leider fehlt bei diesem das grüne Schildchen... Aber Anhand von Motor und Baujahr müss…

  • 528iAT vibriert stark

    nicilinic - - Antrieb

    Beitrag

    Das freut mich für dich! Ich habe jetzt aus lauter Verzweiflung ein "neues" Automatikgetriebe samt Wandler gekauft. Da ich einfach doch immer noch vermute es kommt vom Getriebe... Werde mich nach dem Einbau wieder melden und berichten. Hoffentlich ist dann endgültig Ruhe ansonsten kommt die Karre aufn Schrott

  • 528iAT vibriert stark

    nicilinic - - Antrieb

    Beitrag

    Ah ok. Würdest du dann hier mal berichten inwiefern sich was verändert hat? Drück dir die Daumen!

  • 528iAT vibriert stark

    nicilinic - - Antrieb

    Beitrag

    So habe mal noch bisschen weiter geforscht und bin dem eventuellen Stromproblem nachgegangen. Bin letzte Woche eine Autobahnstrecke von hin und zurück jeweil 80 km knapp gefahren und habe dann meine Batterie (1 Jahr alt) mit dem Ladegerät überprüft und sie war bei 75%. Ist das nicht ganz schön wenig für so viel Fahrerei und ne neue Batterie? Laut Live-Daten beträgt der Ladestrom im Leerlauf ohne Verbraucher 13,7 Volt. Passt das oder ist das zu wenig? Vielleicht hat meine Karre ja irgendwie eine …

  • 528iAT vibriert stark

    nicilinic - - Antrieb

    Beitrag

    Dann ists bei dir scheinbar nicht ganz so übel wie bei mir... Neuer Satz Zündkerzen und Spulen könnte bei dir schon Wunder wirken vielleicht Bei mir hat's leider nicht geholfen...

  • 528iAT vibriert stark

    nicilinic - - Antrieb

    Beitrag

    Nee also das kann definitiv nicht die Lösung sein. Ich hatte und habe ja mehrere E39/Autos und das hat wirklich nichts mit Fertigungstoleranzen zu tun. Keines meiner Autos hat je so vibriert, bzw die Vibrationen so in den Innenraum übertragen (nicht mal die Diesel). Der e39 ist ja nicht aus den 50ern sondern ein modernes Auto, welches mit akribischer Toleranz gefertigt wurde. Ich bin auch nicht überempfindlich was das Ganze angeht. Wenn ich im Sommer mit dünn besohlten Schuhen fahre, dann wird d…

  • 528iAT vibriert stark

    nicilinic - - Antrieb

    Beitrag

    Hallo zusammen.. es ist nun einige Zeit vergangen und ich habe natürlich den Fehler immer noch nicht gefunden. Schwungrad hatte ich geprüft, NWS beide getauscht, Zündspulen und Kerzen kamen, Krümmer wurden geschweißt, Keilriemen kamen neu, usw usw. Auch beim Auslesen nichts Auffälliges bei den Werten meiner Meinung nach. Die Vibrationen bestehen weiterhin. Jedoch habe ich ein paar neue Erkenntnisse... Also... Starte ich den Motor, egal ob kalt oder warm, vibriert für die ersten 20-30 Sekunden ni…

  • Weiß ich und ist, wie gesagt, vorhanden

  • Sowieso nur noch Lemförder! Was anderes kommt mir nicht mehr in die Tüte Auszieher und Werkzeug ist alles vorhanden... Dann werde ich mich da mal in den nächsten Wochen dran machen. Gibt es irgendetwas Besonderes zu beachten? Tricks und Kniffe die hilfreich sind?

  • Mit welchem Zeitaufwand muss ich dabei ca rechnen? Bei einem nicht gänzlich untalentierten Schrauber

  • Nein, aber noch weniger Lust hab ich natürlich Beides tauschen zu müssen wenn es nur eines davon war Aber klar, mit Sicherheit wird mir das hier Keiner beantworten können. Trotzdem versuche ich so nah wie möglich an die eventuelle Lösung ran zu kommen. Tonnenlager und Integrallager werden aber die Tage schon mal bestellt. Mich würde nur interessieren warum diese Symptome auch im Stand beim Rangieren auftauchen? Kann mir den Zusammenhang zur Hinterachse dabei schlecht erklären

  • Hatte im März noch neuen TÜV bekommen, da wurde auch fleißig an der Hinterachse gewackelt und gezogen usw. Nichts Auffälliges festzustellen... Also so schlimm kann das Spiel da noch nicht gewesen sein. Besteht denn wirklich keine Möglichkeit, dass es am Lenkgetriebe liegen kann? Habe nur die Befürchtung, dass ich jetzt die komplette Hinterachse revidiere und die Symptome weiterhin bestehen Dann flipp ich aus

  • Eigentlich habe ich gedacht, dass ich an dem Punkt schon angekommen bin Aber naja... Eigentlich hab ichs ja geahnt. Ein e39 ist nie fertig neues Automatikgetriebe brauchts ja auch noch

  • Bekomm ich ja direkt noch mehr Bock darauf, das alles zu machen... Langsam nervt mich die Karre gescheit