Suchergebnisse

Suchergebnisse 1-20 von insgesamt 71.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Moin Leute. Ein Kumpel von mir hat den oben genannten Fehler. Ich tippe auf klemmendes Magnetventil. Kennt den Fehler jemand ?

  • Fehler Fondraumklappenmotor

    SB80 - - Elektrik

    Beitrag

    Ok. Ich dachte, da mit inpa ausgelesen wurde (in der Werkstatt), das wäre amtlich, das der oder die Stellmotoren durch sind....dann werd ich die Stellmotoren ansteuern lassen

  • Fehler Fondraumklappenmotor

    SB80 - - Elektrik

    Beitrag

    Ok. Hattest du denn auch die oben genannten Probleme oder ging einfach nur die Fondheizung nicht ? Heizventil wurde schon getauscht ....

  • Fehler Fondraumklappenmotor

    SB80 - - Elektrik

    Beitrag

    Zitat von DerGeneral: „Stellmotor hatte ich auch schon “ So. Jetzt ist Fehler wieder da, trotz neuem Klimateil(codiert). Wo sitzt der Stellmotor ?

  • Probleme Kupplung 520i

    SB80 - - Antrieb

    Beitrag

    Update....Kupplung, Führungshülse, Ausrücklager getauscht......Alles schick. Ursache war ein verschlissenes Ausrücklager und das zms war angerostet bzw. schwergängig, dies wurde gereinigt und "geschmiert".....

  • Gilt das auch für den Lmm ? Der ist bei Leebmann als Alternertive angeben ....

  • Adaptionswerte nicht normal, zu Fett

    SB80 - - Antrieb

    Beitrag

    Klinke mich hier ein. Bj. 2/97 20i. Adaption -37 laut IN. Kerzen, Kat, Lambdas, Kge, Nockenwellensensor und Kurbelwellensensor zum Glück alles vom Vorbesitzer getauscht. AU frisch bestanden. Keine Auffälligkeiten. Keine Fehlermeldung. Läuft Top.....Komisch, komisch

  • Ölverlust, welcher Simmerring ist defekt?

    SB80 - - Antrieb

    Beitrag

    Die 4 Stunden hat mir meine Werkstatt in Rechnung gestellt.....Damit er einen Ansatzpunkt hat. Wenn er das selber macht, ohne Vorkenntnisse, dann nartürlich 8 Stunden

  • Ölverlust, welcher Simmerring ist defekt?

    SB80 - - Antrieb

    Beitrag

    Tja, wenn die Dichtung ölig ist, heißt das nicht unbedingt, das die Dichtung undicht ist. Das kann ich auf dem Foto nicht erkennen.... Wenn's da trocken ist. So lassen.....

  • Ölverlust, welcher Simmerring ist defekt?

    SB80 - - Antrieb

    Beitrag

    Ja ist eindeutig....hatte ich schon bei 2 Fahrzeugen....

  • Ölverlust, welcher Simmerring ist defekt?

    SB80 - - Antrieb

    Beitrag

    Moin. Da leckt der Kurbelwellensimmering getriebeseitig, das ist Motoröl....Zum Tausch muss das Getriebe raus...Ist nicht schlimm ca. 4std Arbeit. Der Ring kostet ca. 30 €.

  • Ich hab 0,66. Scheint zu passen ....

  • Wieviel V zeigt der denn bei den Analogwerten Drosselklappenponti an ?

  • Kuehlwasser

    SB80 - - Antrieb

    Beitrag

    Moin. Meine Zusatzpumpe ist defekt, ich habe aber keine Probleme mit entlüften oder Vacuum. Das muss bei dir ein anderes Problem sein.

  • Kuehlwasser

    SB80 - - Antrieb

    Beitrag

    Im letzten Tread von dir, wurde dir der Link gezeigt, wo du deine Ausstattung checken kannst ( Latentspeicher) und jetzt fragst du ob du einen Latentspeicher hast. Das verstehe ich nicht. Hast du nicht nachgeschaut ?

  • Kuehlwasser

    SB80 - - Antrieb

    Beitrag

    Moin. Hättest du das Thermostat getauscht ?

  • Automatikgetriebe ohne Vortrieb

    SB80 - - Antrieb

    Beitrag

    Hm...Ich schlafe ja nicht aufm Baum und lasse mir eigentlich kein A für'n B verkaufen....Aber wir hatten ja den Vergleich ( wir hatten damals 3 x e39 in unserem Freundeskreis) Der erste war ein einer freien Werkstatt zum spülen. 500 € und schalte danach besser. Danach mein anderer Kumpel nach Hude zum spülen, Unterschied wie Tag und Nacht zur freien Werkstatt. Darauf hin bin ich dann auch dahin..... Aber wenn du das sagst, soll das wohl Stimmen. Ich bin halt kein Kfz'ler.....

  • Automatikgetriebe ohne Vortrieb

    SB80 - - Antrieb

    Beitrag

    Richard....Aber wie kommt den das super Schaltverhalten zu Stande. Ein anderer Kumpel hätte auch ne Spülung in einer anderen Werkstatt. War nicht vergleichbar.....

  • Automatikgetriebe ohne Vortrieb

    SB80 - - Antrieb

    Beitrag

    Steht doch oben, das es gespült worden ist. Ein Kumpel war da vorher zum spülen. Der hat mich damit verrückt gemacht....Sonst wäre mir das auch zu dünn. Ich hab's nicht bereut und das Geld war's auf alle Fälle wert....

  • Automatikgetriebe ohne Vortrieb

    SB80 - - Antrieb

    Beitrag

    Ne, das ist ein Schalter. Rechnung hab ich nicht mehr, ist 4 Jahre her. Die Firma heißt Lothar Barfuss in Hude. Das macht jetzt sein Junior. Der alte der das früher gemacht hat, ist wohl in Rente.....Ich meine das die Ölmarke auch nicht auf der Rechnung drauf stand. Das war wohl Betriebsgeheimnis. Macht ja auch Sinn....