Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

  • Also bei den dribzentausend die wir schon verbaut haben war noch nicht eine einzige drin.... (wär mir auch neu) der O-Ring is dran ja...... is ja auch aufm bild zu sehn

  • habt ihr beim wechsel der V-Schiene die kleine Imbuschraube/Madenschraube vom alten bauteil ausgebaut ? diese hält nämlich den Ölabscheider bzw drückt die madenschraube auf den kopf des Ölabscheiders und wenn die nicht drin ist.... "once again" tin.png die madenschraube befindet sich überhalb des lochs von schraube 1 und ist in keinem teilekatalog zu finden.... die schraube ist im neuteil NICHT vorhanden greez

  • DME Relais schon getauscht ?

  • hatten gerade einen Z8 da dessen S62 genau das selbte hatte ... Fehlerbild hier: irgendwann wurde mal die Vanos ersetzte incl. Vanosgetrieben, dabei wurden die Deckel Li + Re ab und wieder angebaut .... dabei wurde zusätzlich Dichtmittel verwendet ( grundlegend ja ok) aber hier hat sich ein Dichtmittel zwischen der Ölbohrung an Deckel Nr. 2 und dem großen V-Förmigen Deckel unten auf Bank 2 gepresst ... somit war der Rücklauf zu.... xus.png baut mal die Deckel ab ... zumindest Bank 2 zund checkt …

  • Funktionsweise Wasserventil

    ray_muc - - Antrieb

    Beitrag

    miss die Spannung am stecker dann weisst du obs via reglung nicht passt oder ob das Ventil hängt ziehst du den stecker muss es heiss werden gruß

  • mach mal nen "power reset" nur zum test als aller erstes klingt aber auch nach 2 verschiedenen fehlern Kombi ohne ton (blinker usw) könnte sich aufgehängt haben ggf. auch Klemme "R" zum zündanlasschalter würde im FS stehen (DIS,INPA,ISTA-D) testern bitte gruß

  • Funktionsweise Wasserventil

    ray_muc - - Antrieb

    Beitrag

    ohne Spannung geöffnet mit Spannung je nach reglung innen an der IHKA geschlossen 2 weil links und rechts regelbar wie ne schleuse bei ner Staumauer gruß

  • e39-forum.de/thread.php?sid=&postid=1588545#post1588545 geh mal so vor gruß

  • Was ja nun verhäuft auftritt bei M54 Motoren Problem: schlechtes Leerlaufverhalten im kalten Zustand bzw bis hin zu Verbrennungsaussetzer. Bis hin zu Startschwierigkeiten und orgelei ohne Gasannahme Ursache: Beim M54 Motor bleiben die Hydrostössel geschlossen im Gefüllten Zustand und somit das Ventil offen. Im Fehlerspeicher steht dann oft: "Verbrennungsaussetzer Zylinder XY" Man tauscht die Zündspule/Kerze aber es bleibt unverändert. Richtige Befundung: Kerzen und Zündspule aus allen Zylindern …

  • Abzieher Injektor zum Verleih?

    ray_muc - - Antrieb

    Beitrag

    kann ich dir anbieten pfand muss hinterlegt werden, sonst nix... gruß

  • 530d qualmt unter Last

    ray_muc - - Antrieb

    Beitrag

    lass man die injektoren prüfen bzw die leckölmenge wenn injektoren schlecht werden qualmen se die diesel wie sau, dass da hintermann nix mehr sieht qualm bzw ruß ist immer ein indikator für schlechte verbrennung greez

  • also das S62 kit is subba ,.... hab das ja im vorfeld schon verbaut und getestet... kann nur sagen lohnt ... zumal der vanospreis beim M5 ja astronomisch ist dichtungen und scheiben mit werkzeug im set nur zu empfehlen greez

  • Startprobleme

    ray_muc - - Antrieb

    Beitrag

    willst du raten und tauschen bisses geht ? oder kostengünstig den fehler finden ? wenn ja, dann lass ihn vernünftig auslesen viel möglichkeiten bleiben da ja nich gruss

  • Zitat: „Original von SwaY ja meine Hydros sind mittlerweile auch neu und das Ruckeln ist völlig weg“ like i tould you

  • LMM wäre sicherlich das einfachste ... hast du dann dennoch probs schau nach den oben genannten baugruppen gruß

  • aber wenn er abgesteckt war stünde er drin bei leitungsunterbrechnung (im falle abgezogen) legt er diesen fehler ab nur nicht zwingend wenn er falsche werte liefert geh in 3 schritten vor: Benzindruck mit manometer messer an der einspritzleiste (wird im zulauf unterbrochen und n manometer dazwischen gehängt) ... sollte 3 bar haben bei laufendem motor falschluft prüfen ... siehe dazu hier: e39-forum.de/thread.php?threadid=61990&sid=&page=2 lass dir am tester die werte zeigen im laufenden zustand:…

  • dass nichts im FS steht halte ich für ein gerücht... lass ihn bitte vernünftig auslesen, ggf poste den FS hier. für die grundlegenden symptome gibts nur folgende baugruppen: Signalgeber für die DME Zündung Spritversorgung bzw gemischaufbereitung aber raten hilft hier nix FS auslesen und richtig auswerten mfg

  • das problem an den defekten hydros ist: im kalten zustand sind diese gefüllt und können nicht ablassen .... dadurch steht das ventil ein stück offen und schließt nicht ganz, es klackert aber auch nichts weil der hydro ja voll ist anderst wäre das bei einem defekten hydro der keinen druck mehr aufbauen kann da klackern diese dann laut es hilft wirklich nur eine sache um fest zu stellen OB die hydros betroffen sind oder nicht [SIZE=3]Kompressionsmessung im GANZ KALTEN zustand[/SIZE] das spezialwer…

  • wer von euch der nicht weiter kommt hat eine kompressionsmessung im kalten zustand gemacht !? wenn spule, einspritzvent, und DME ok sind gehts mit kompression weiter ... wenn dann der druck auf dem entsprechenden zylinder fehlt wenn er KALT ist (idealerweise draußen über nacht) sind die hydros defekt wir hatten diesen fehler nun schon mehrfach bei uns gruß

  • Kettenrad von Ölpumpe abgefallen M54B30

    ray_muc - - Antrieb

    Beitrag

    Zitat: „Original von Kraftstoff ... schon mal im ETK geschaut, aber ned gefunden. :trinken:“ wundert mich nicht.... frage nicht wie oft ich mich mit dem Online ASAP portal ärger ...