Suchergebnisse

Suchergebnisse 1-20 von insgesamt 78.

  • Carmemory Probleme

    Kronos573 - - Elektrik

    Beitrag

    Hab jetzt paar mal meine batterie ab und wieder angeklemmt komischerweise hat es bei 3 von 5 mal wieder anklemmen funktioniert die automatische lsv wieder Iwie check ich nicht was mein dicker hat

  • Carmemory Probleme

    Kronos573 - - Elektrik

    Beitrag

    Also batterie ist neu hattw vor kurzem mal probleme mit dem plus kabel da es einen wackler hatte hab ich auch ausgetauscht sber habe das problem nach wie vor. Kann man das sitzmemorymodul irgentwie checken ob das einen weg hat oder die Motoren?

  • Carmemory Probleme

    Kronos573 - - Elektrik

    Beitrag

    @Dani3l also wenn ich die Position wieder gespeichert habe das auto starte wieder abstelle und kurz drauf abschliese 2 min warte und wieder aufsperre und auf zündung stufe 2 gehe verstellt er es ganz normal wie es sein soll

  • Carmemory Probleme

    Kronos573 - - Elektrik

    Beitrag

    Nein wenn ich denn knopf dann drücke pasiert eben garnix. Eins ist mir noch aufgefallen wenn ich dann meine lenksäule wieder mit der memory neu gespeichert habe und denn wagen dann nicht abschliese funktioniert es. Aber sonald ich den wagen abschliese und am nächsten tag wieder einsteige ist es wieder weg

  • Carmemory Probleme

    Kronos573 - - Elektrik

    Beitrag

    Problem is wieder da hilft auch das warten nix ich verzweifle noch

  • Carmemory Probleme

    Kronos573 - - Elektrik

    Beitrag

    Okee danke euch hat bei mir jetzt such gefunzt mit der gedenksekunde

  • Carmemory Probleme

    Kronos573 - - Elektrik

    Beitrag

    Ok das könnte das problem gewesen sein danke dir ich probiers mal @Dani3l

  • Carmemory Probleme

    Kronos573 - - Elektrik

    Beitrag

    Das mit dem abspeichern ist mir klar Leute Also mal das modul checken

  • Carmemory Probleme

    Kronos573 - - Elektrik

    Beitrag

    Servus Leute und zwar folgendes Problem. Ich habe Die Memoryfunktion in meinem Dicken die auch tadellos funktioniert, bis auf die Lenksäulenverstellung. Und zwar es passiert folgendes: wenn ich den wagen starte ist alles auf eingestellter Position, sprich Sitz ist eingestellt Ausenspiegel und Im KBL die Temperatur. Das einige was in grundstellung bleibt ist die Lenksäule. Wenn ich den motor atarte muss ich mir jedes mal die Lenksäule zurechtstellen jedoch wenn ich dies gemacht habe den motor abs…

  • Downpipe für einen E39 530da

    Kronos573 - - Tuningmaßnahmen

    Beitrag

    Da findest sicherlich iwas was raucht

  • Downpipe für einen E39 530da

    Kronos573 - - Tuningmaßnahmen

    Beitrag

    - Ich hab den übeltäter hanz easy gefunden bei mir waren es mehrere stellen. Hab dann das komplette unterdrucksystem neu gemacht. Bei mir war vorne beid er vakuumpumpe am motor der schlauch gerissen und der rückschlag beim Bremskraftverstärker war auch kaputt. Hab an mein unterdrucksystemverteiler einen schlauch auf den 5 anschluss gesteckt der für die drosselklappen da warund nicht mehr benötigt wurde da diese wntfernt worden sind. Auf dem schlauch hab ich normal mein manometer hängen. Das dürf…

  • Downpipe für einen E39 530da

    Kronos573 - - Tuningmaßnahmen

    Beitrag

    Sagen wirs mal so das selbe problem wie du hatte ich auch das untenrum der durchzug fehlte haben dirk und ich haben letztendlich alles an meinem e39 gemacht bzw gewechselt was in frage gekommen ist. Haben mehrere log fahrten gemacht und sind letztendlich nach langen tagen und nächten darauf gekommen das mein gurbo schritt war. Dann stand ich vor der entscheidung orginal turbo rein und optimierung auch eher auf getriebeschonung ausgerichtet. Naja ich hab dann ne nacht drüber geschlafen und mir hi…

  • Downpipe für einen E39 530da

    Kronos573 - - Tuningmaßnahmen

    Beitrag

    Ja also machen kann man viel am diesel sagen wirs mal so wenn du das was ich haben willst musst du 1000€ in die hand nehmen

  • Downpipe für einen E39 530da

    Kronos573 - - Tuningmaßnahmen

    Beitrag

    Also ich hab im motoraum n schönens unterdruckmanometer verbaut da kannste ablesen ob der unterdruck passt. @Infinityf41 hast du bei deinem Motor noch alles oem? Oder den geoßen lader verbaut?

  • Downpipe für einen E39 530da

    Kronos573 - - Tuningmaßnahmen

    Beitrag

    Ne war ich noch nicht is mir nicht wert das geld

  • Downpipe für einen E39 530da

    Kronos573 - - Tuningmaßnahmen

    Beitrag

    @ Zitat von Infinityf41: „Videos bitte du hast aber kein Automatik oder??? “ von was willst n video genau

  • Downpipe für einen E39 530da

    Kronos573 - - Tuningmaßnahmen

    Beitrag

    Doch habe n automatik und es läuft 1a Hab jetz eine v-max von 245km

  • Downpipe für einen E39 530da

    Kronos573 - - Tuningmaßnahmen

    Beitrag

    Soo nun ein letztes update: Dpf ausgeräumt: Turbo vom e60 verbaut: Neue Injektoren von @opaauto: Optimierung Stage 3 von @se-proro: Der dicke läudt jetzt mit 276ps und 620nm Anbei will ich mich nochmal pesinders bei Dirk @opaauto bedanken das du mich immer und zu jederzeit unterstützt hast da es nicht immer leicht war bei den Krankheiten die mein dicker so hatte. Riesen dank und Respekt für deine arbeit via telefon und auch was du mir alles zukommen lassen hast Einen weiteren dank an @se-pro für…

  • Pixelfehler Reparatur made by M8-Enzo

    Kronos573 - - Elektrik

    Beitrag

    Oh okee danke dir

  • Pixelfehler Reparatur made by M8-Enzo

    Kronos573 - - Elektrik

    Beitrag

    Servus leute passt zwar nicht zum thema aber kann man ein austauschkombiinstrument auf das fahrzeug codieren? Also wie beim alten ki inklusive daten des fahrzeues motor und km stand?