Suchergebnisse

Suchergebnisse 1-20 von insgesamt 561.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Nein,die einspritzdüsen hab ich nicht getauscht...im kalten Zustand ist die laufunruhe auf der 4 noch höher. der Fehler ist nicht wieder drin.

  • ok...daher kommt wahrscheinlich mein Gefühl dass der nich so geht wie ein 28er gehen könnte... Ich versuche morgen Abend nochmal Bilder hoch zu laden von den adaptionswerten und Fehlern wenn er kalt ist und die Drehzahlschwankungen hat.

  • so sehen die adaptionen und live-werte jetzt aus...aber das Auto ist warm und er lädt gut ohne Drehzahlschwankungen...ich muss morgen abend nochmal auslesen wenn er kalt ist da meine Frau damit jeden Tag auf Arbeit fahren muss. a4a00c-1575909947.jpg 0f8f5f-1575909992.jpg d81c02-1575910050.jpg Kann es eventuell auch mit der vanos zu tun haben?die ist sicherlich noch die erste und der Wagen hat jetzt 227.000 runter. Und im Fehlerspeicher steht seit gestern nur die Ansteuerung Elektrolüfter...also …

  • soll ich die mal zurücksetzen?was genau soll das dann bringen?

  • ja,sieht bei mir genauso aus im kalten Zustand. Die Laufunruhe auf dem vierten Zylinder zeigt er im I**A immer an aber die Drehzahlschwankung ist nur sporadisch und ganz kurz.

  • ja.an der Lambdaregelung hat sich nichts geändert.

  • 165c95-1575822548.jpg Kompression gemessen und Kerze und spule vom 4. Zylinder quergetauscht...laufunruhe bleibt auf der 4

  • kompression kann ich messen..kein Thema... Lambdaregelung per I**A spuckt auf Nach-kat ordentliche Werte aus, also jedenfalls im Toleranzbereich. Da sind eher die Werte der Vor-Kat-Sonde arg am oberen Limit.

  • Hallo werte Gemeinde...ich bin mal wieder auf eure Hilfe angewiesen... Zum Auto: 528iA Touring ez 09.1999 M52TU 217.000km Der Wagen läuft im Leerlauf nicht schön...das heißt er hat ab und zu (vor allem im kalten) starke Drehzahlschwankungen. Leistung hat er meiner Meinung nach auch nicht die volle. Eben Fehlerspeicher ausgelesen...siehe Bilder. Motor wurde im Stand mit Bremsenreiniger etwas an den üblichen Stellen abgesprüht wegen eventueller Falschluft und der Luftmassenmesser funktioniert auch…

  • Bluetooth nachrüsten

    Konstantin09 - - Car-Hifi & Navigation

    Beitrag

    Also bräuchte ich noch zusätzlich den Adapter für das dsp-system...aber für den Adapter bräuchte ich den 3-poligen und den 6-poligen wechsleranschluss...und der fehlt

  • Bluetooth nachrüsten

    Konstantin09 - - Car-Hifi & Navigation

    Beitrag

    also ich hab laut Teilenummer einen dsp2-verstärker verbaut. Er hat mir ja auch einen zweiten adapter zugeschickt weil der erste fehlerhaft gewesen wäre aber der bringt genauso keinen Ton... Ist der winzige Runde anschluss das koax-kabel? a34ba0-1574711127.jpg

  • Bluetooth nachrüsten

    Konstantin09 - - Car-Hifi & Navigation

    Beitrag

    genau das ist es ja...ich habe den Adapter mit dem bluetooth-empfänger hinten ans Radio geklemmt und dann erkennt das Radio den Adapter sofort als Wechsler und ich kann mich damit koppeln aber höre keinen Ton...also der bluetooth Adapter funktioniert genauso wie in meinem e39...nur durch das DSP wird angeblich kein Ton durchgespeist.

  • Bluetooth nachrüsten

    Konstantin09 - - Car-Hifi & Navigation

    Beitrag

    bei meinem e39 hab ich das gleiche Interface erfolgreich nachgerüstet... Hier geht es um meinen x5 e53 Baujahr 03.2003 mit dsp2 und professional-cd-radio aber eben ohne Wechslervorbereitung. Oder ich bin einfach zu blöd die wechslerkabel zu finden...aber am Radio ist eben auch kein wechslerkabel dran.

  • Bluetooth nachrüsten

    Konstantin09 - - Car-Hifi & Navigation

    Beitrag

    das ist der Adapter Oder könnten die wechslerkabel a6ch woanders versteckt sein?ich habe aber eben am Radio auch kein wechslerkabel..daher wird wohl einfach keins verbaut sein.

  • Bluetooth nachrüsten

    Konstantin09 - - Car-Hifi & Navigation

    Beitrag

    das denke ich auch.aber laut Lieferant reicht dann das Interface welches hinten ans das Radio kommt...aber da kommt eben kein Ton obwohl ich mich damit koppeln kann. Gibt es noch eine andere Möglichkeit bluetooth nachzurüsten ohne diese china-radios zu verbauen?

  • Bluetooth nachrüsten

    Konstantin09 - - Car-Hifi & Navigation

    Beitrag

    den 3-poligen stecker hab ich hinten drin zurück gebunden...aber den zweiten stecker für den Wechsler hab ich nicht...hab heute hinten drin alles auseinander gebaut weil ich eh eine hängerkupplung nachgerüstet hab, aber da hab ich nichts weiter gefunden... ef9d98-1574622667.jpg 11c4cc-1574622752.jpg Und eben die 2x 3-poligen stecker (einmal weiß männlich und einmal schwarz weiblich)

  • Bluetooth nachrüsten

    Konstantin09 - - Car-Hifi & Navigation

    Beitrag

    Kann die Bilder nicht hochladen...sind zu groß Ich habe einen kleinen 3-polige stecker, einen schwarzen 12-poligen stecker und einen blauen 6-poligen stecker.

  • Bluetooth nachrüsten

    Konstantin09 - - Car-Hifi & Navigation

    Beitrag

    aber wie sieht der 6-poligw stecker aus???ich hab noch 3 stecker im kofferraum links nicht belegt...weiß aber nicht welcher davon für den Wechsler ist.

  • Bluetooth nachrüsten

    Konstantin09 - - Car-Hifi & Navigation

    Beitrag

    der Hersteller hat mir jetzt den gleichen adapter neu zugeschickt weil er meinte der erste sei defekt...aber mit dem zweiten genau das selbe...das Auto erkennt den Adapter sofort als Wechsler...kann auch alles umschalten und mich sofort mit den Telefon verbinden, aber es kommt einfach kein Ton! Laut Internet habe ich das dsp2 verbaut (schwarzer verstärker) aber nur das 3 polige Wechsler kabel im kofferraum aber keinen Wechsler. Am radio ist ebenso kein wechselkabel (12-poliger stecker)...ich bin…

  • Bluetooth nachrüsten

    Konstantin09 - - Car-Hifi & Navigation

    Beitrag

    Ich muss hier auch mal eine Frage ranhängen...habe bei meinem e39 au h einen Bluetooth-adapter verbaut für Musik...funktioniert super...jetzt habe ich nich einen x5 e53 aus 2003 mit Business cd und dsp-system. Im unternetvsteht,dass man den einen dsp-adapter dazu kaufen muss und den an den wechslerkabelbaum steckt...wo zum Geier liegt der beim e53 und wie sieht der Stecker aus?Ich kann nicht hundertprozentig sagen ob ich einen wechslerkabelbaum habe oder nicht