Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Inhalt aufgrund der Regeln entfernt! - ZC Angebote bitte über den Kleinanzeigen Bereich, oder per PN anbieten!

  • na endlich läuft der olle Diesel wieder! Freut mich, das es endlich geklappt hat

  • Der Touring war mal ein Edition Exklusiv "Buchhalter". @David_e39 nicht böse gemeint @Ponte @Raule83 und ich sind auch daran schuld, dass der Touring jetzt so aussieht wie er aussieht. Dafür hat David auch immer wieder mal ein Loch im Portemonnaie Ich finde den Touring einfach nur geil, muss man mal live gesehen haben! Zustand und derzeitige Ausstattung sind einfach nur @Dani3l Innenausstattung ist aus einem Touring - Individual eben.

  • beim 30d war es nur der KAT glaube ich. wird beim 25d auch so sein

  • Klopfen beim kurzen L-R lenken

    lars_87 - - Fahrwerk & Bremsen

    Beitrag

    Das war 2014 könnte nicht mal mehr die Symptome die ich hatte beschreiben. Ohne jetzt groß nachzudenken würde ich das Kreuzgelenk und das Lenkgetriebe sowie Spurstangen checken. Gib mal paar Infos was an dem Wagen schon getauscht wurde usw.

  • Beim LCM4 ist die ALWR Steuerung im LCM integriert, da hat man kein ALWR Steuergerät einzeln. Und ja, das ist ab Werk so.

  • Der Fehlerspeicher ist leer! Und die Sensorwerte kann ich dort nirgendwo finden. Hast du schon mal im LCM4 welche gesehen?

  • Kabel sind ok, hatte ich beim Sensortausch geprüft. Der scheiß Stecker ging extrem schwer auf den gebrauchten Sensor... Wo in INPA kann ich den Sensor checken? Hab kein ALWR Steuergerät weil ein LCM4 ab Werk verbaut ist. Ich konnte da nix finden.

  • Das Problem trat vor ein paar Wochen zum ersten mal auf, Licht schien nur noch 50m weit vors Auto... Reflektorhalter geprüft - OK Kabel gecheckt - OK (Spannung am Sensor VA) Sensor gegen einen gebrauchten getauscht - lief wieder alles Heute trat das Problem wieder auf Es kann doch nicht Zufall sein und der neue gebrauchte Sensor jetzt plötzlich auch kaputt sein. Ich bin kurz davor einfach einen neuen zu kaufen.

  • @MartinH Du bist ja erst bei 269.000km Ich bin seit Juli 8.000km gefahren mich holst du also nicht so schnell ein. Die Pläne sind nicht doll, Thema Sitze habe ich verworfen kurz vorm Ziel... Spoiler ist noch nicht dran sonst läuft die Kiste gut, die ALWR macht zum 2. mal Probleme

  • Mach lieber gleich Stage 2, dann bist du bei knapp 200 PS oder? Das steigert den Fahrspaß ungemein und vielleiht ist der Drang nach etwas neuem dann nicht mehr so groß

  • Zitat von trommelfelltumor: „Zitat von Enterprize: „Was ist jetzt eigentlich mit dem Mengenregelventil? Hast du davon 2, sind die alle ok? “ Mittlerweile habe ich sogar 3 davon.. jeweils eins aus jedem Motor und dazu noch ein nagelneues.. Alle drei geben dieselben Symptome von sich und funktionieren demnach einwandfrei... Das Lustige an der ganzen Geschichte ist, dass ich mir ja nun ne neue HD-Pumpe hole... Und damit sogar noch ein viertes Ventil... Also.. Das eine oder andere Ventil hätte ich v…

  • E39 530d fl startet nicht

    lars_87 - - Antrieb

    Beitrag

    Ich erinnere mich mal einen Schlachter gekauft zu haben, das Fahrzeug sprang nicht an, Fehler waren unteranderem Raildruck usw... Auch da war die Batterie nach ein paar mal orgeln leer. Hab dann den Anlasser gewechselt und schon lief der Hobel wieder. Ein gebrauchter Anlasser kostet kein Vermögen und ist selbst ohne Bühne fix gewechselt. Meiner Meinung nach ist das auf jeden Fall einen Versuch wert. [/quote]

  • Ich erinnere mich mal einen Schlachter gekauft zu haben, das Fahrzeug sprang nicht an, Fehler waren unteranderem Raildruck usw... Auch da war die Batterie nach ein paar mal orgeln leer. Hab dann den Anlasser gewechselt und schon lief der Hobel wieder. Ein gebrauchter Anlasser kostet kein Vermögen und ist selbst ohne Bühne fix gewechselt. Meiner Meinung nach ist das auf jeden Fall einen Versuch wert.

  • Zitat von TRANSPORTER-X: „BMW Leichtmetallfelgen Radial-Styling ( Styling 32) in den Größen 9JX18 ET:22 und 8JX18 ET:20 handelt. Teilenummer: 1091990 / Teilenummer: 1091991 “ Die sind doch vom E38, passen von dem Nabendurchmesser nicht... Die bekommt man nicht wirklich 100%ig legal eingetragen, die praktische Welt sieht da vielleicht anders aus.

  • E39 530d fl startet nicht

    lars_87 - - Antrieb

    Beitrag

    Zitat von Bmwpowerx1: „Danke für eure abtworten also der tankist etwa halbvoll und wie sehe ich den druck wo er haben müsste? “ Wie Opaauto schon sagte, mit Inpa den Vorförderdruck beim starten begutachten, sollte nicht unter 3,8bar liegen. Falls kein Inpa vorhanden per Manometer den Druck vor dem Dieselfilter messen.

  • E39 530d fl startet nicht

    lars_87 - - Antrieb

    Beitrag

    Das Verhalten hat erstmal nichts mit der Glühanlage zutun. Bitte google die Dieselbibel. Der Fehler hat was mit Intankpumpe, Vorförderpumpe, HD Pumpe oder Injektoren zutun. Wichtig wäre es jetzt zu wissen wie viel Diesel du im Tank hast und wie hoch der Vorförderdruck ist.

  • Zitat von Horstl_e39: „Hallo, falls schon gecheckt - bitte ignorieren: Ich kenne einen Fall wo nach dem Kopfdichtungswechsel ähnliche Problem aufgetreten sind die damit geendet haben, dass eine neue / gebrauchte HD Pumpe verbaut werden sollte. Dabei wurde festgestellt, dass das Pumpenrad nach dem Dichtungstausch nicht genug (wenn überhaupt) festgezogen wurde und das Zahnrad sich auf der Welle der Pumpe mehr oder weniger leer durchdrehte... Nur mal so eine Idee. ps: ist nicht mir passiert, ich wa…

  • Zitat von Uwe-Uwe: „Zitat von lars_87: „ein Kassengestell ohne elektrische Verstellung “ Es sind die inneren Werte die zählen, Herr Zweizylinderzuwenig “ ich hoffe mal du hast das nicht persönlich genommen.

  • Klingt vielleicht blöd, aber hast du mal geguckt ob die Hochdruckleitung von der HD Pumpe zur Rail "Durchgang" hat?!