Suchergebnisse

Suchergebnisse 1-20 von insgesamt 221.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ursache Doppelvanos?

    Ziffel - - Antrieb

    Beitrag

    Zitat von psdn_drp: „Ich überlege ein Kupplungsset zu kaufen, aber ich könnte eigentlich die Kosten minimieren wenn ich wüsste was genau defekt ist. Der Typ in der Werkstatt meinte, es wäre zu viel Aufwand um herauszufinden, was genau defekt ist, es würde sich nicht lohnen (preislich denke ich). “ Das Kupplungsset von LuK oder Sachs inkl. Kupplung und Zweimassenschwungrad ist beim Kupplungsaustausch grundsätzlich zu empfehlen. Ich habe das im Februar auch erneuern lassen und ebenfalls 1.200 Euro…

  • Der Ultimative Öl-Thread!

    Ziffel - - Antrieb

    Beitrag

    Zitat von Elzetto: „wenn ich sowas höre mit den Lagerschalen bei 10w40... lebst du in der Arktis? die ganze Entwicklung von 0 und 5w Ölen ist völliger Quastch wenn man zugrunde legt das dies dem Kaltstartschutz zugute kommen würde.. “ Eine bessere Kaltstartviskosität von 5W-40 oder 0W-40 gegenüber dem 10W-40 ist ja nicht von der Hand zu weisen, das macht sich bei -15 °C im tiefsten Winter irgendwo auf dem Land Jahr für Jahr schon bemerkbar. Aber letztlich würde ich ein 10W-40 immer noch einem 5W…

  • Der Ultimative Öl-Thread!

    Ziffel - - Antrieb

    Beitrag

    Frag mal @ahorn1600, der fährt grundsätzlich auch nur 10W-40. Ich persönlich bin im M54 anfangs im Hochsommer auch noch 10W-40 gefahren, aber für den Winter wäre mir das wegen des höheren Verschleißes der Lagerschalen aufgrund der schlechteren Schmierwirkung des 10W-40 beim Kaltstart zu riskant. Wenn Deiner jedoch schon 420.000 km damit durchgehalten hat, kriegt den Motor eh nichts mehr klein.

  • Ach du Scheiße, ich hab's auch gerade im Internet gelesen Das sieht ja richtig übel aus Auch von mir nur alles erdenklich Gute, viel Durchhaltewillen und Kraft. Wie die anderen schon gesagt haben: Blech und Ziegel sind ersetzbar, das Leben nicht. Und so ein schockierendes Erlebnis kann Dich, Deine Frau und Deine Kinder nochmal besonders eng zusammenschweißen. Halt die Ohren steif!

  • Temperaturproblem - oder nicht? >100°C

    Ziffel - - Antrieb

    Beitrag

    Mein M54 liegt laut Geheimmenü immer so zwischen 95 °C - 98 °C, im Hochsommer bei viel Stau kommt er auch auf über 100 °C. Weniger als 90 °C hatte ich bei Betriebstemperatur noch nie. Ich würde 86 °C jetzt zwar tendenziell als etwas zu kühl, aber nicht dramatisch betrachten. Lieber so, als 120 °C und eine kaputte ZKD. Trotzdem solltest Du mal Dein Thermostat unter die Lupe nehmen, @Effendi84. Hast Du mal den Fehlerspeicher mit INPA ausgelesen? Bei mir stand damals der Fehler "Kennfeldkühlung" dr…

  • Temperaturproblem - oder nicht? >100°C

    Ziffel - - Antrieb

    Beitrag

    Zitat von Effendi84: „Mal eine kurze Frage als Exkurs. Wie lasst ihr euch die Kühlwassertemperatur anzeigen? Über das Geheimmenü? Entspricht das wirklich der Realität. Bei mir bleibt das gefühlt immer 86 Grad. “ Zeigt er Dir schon unmittelbar nach dem Start 86 °C an oder erst, nachdem Du schon ein Weilchen gefahren bist, also als Temperatur in warmem Zustand? 86 °C sind etwas zu kühl. Kann es sein, dass Dein Thermostat permanent offen steht und der dadurch nicht richtig warm wird?

  • Temperaturproblem - oder nicht? >100°C

    Ziffel - - Antrieb

    Beitrag

    Ja, die Wasserpumpe ist tatsächlich kegelförmig und schaut aus dem Motorblock heraus. Allerdings wird das Metallgehäuse von der Wasserpumpe komplett von der Riemenscheibe verdeckt, daher muss man die erst abbauen, um genau feststellen zu können, ob die Wasserpumpe der Übeltäter ist. Wenn's nur dort und nicht oben am Thermostatgehäuse feucht war, kommt es vermutlich von der Wasserpumpe. Ansonsten mal mit einem wasserlöslichen Buntstift (oder einem Kajalstift von Deiner Frau) auf der Fläche unter …

  • Temperaturproblem - oder nicht? >100°C

    Ziffel - - Antrieb

    Beitrag

    Genau, das Thermostatgehäuse ist auch ein heißer Kandidat für Kühlwasserverlust und Undichtigkeiten. @Hexxer: Hast Du denn mal die Front vom Zylinderkopf abgetastet oder bisher nur per Sichtkontakt probiert, die undichte Stelle zu lokalisieren? Zitat von Hexxer: „Ich hoffe der schafft so 50km “ Schwer zu sagen, je nachdem, wie stark es tropft. Miss morgen früh mal den Kühlwasserstand, dann weißt Du in etwa, wie viel er über Nacht verloren hat. Während des Motorlaufs ist halt Druck auf dem Kühlsy…

  • Temperaturproblem - oder nicht? >100°C

    Ziffel - - Antrieb

    Beitrag

    Zitat von Hexxer: „Hoffe einfach nur das es wirklich nur die Wapu ist die undicht ist. Was kann das da sonst noch sein? Kommt hat bei Druck scheinbar hinter den Rad da getropft. Thermostet scheint absolut dicht. Ich kann es auch tropfen sehen wenn er gelaufen ist. “ Was anderes ist dort an der Stelle nicht. Da sitzt nur die Wasserpumpe im Motorblock. Ich vermute einen Riss im Metallgehäuse von der Pumpe an einem der Schraubengewinde. Wenn Du sagst, es tropft dort hinter der Riemenscheibe raus, d…

  • Temperaturproblem - oder nicht? >100°C

    Ziffel - - Antrieb

    Beitrag

    Dass Du langsam die Schnauze voll vom Entlüften hast, glaube ich Dir aufs Wort Aber Du musst ja für den Wasserpumpenwechsel das Kühlwasser ablassen, sonst kommt Dir das alles entgegen, wenn Du die Wasserpumpe rausziehst. Und entlüften solltest Du wirklich besser, wenn Du nach Heidelberg fährst - nachher stellst Du auf der Autobahn noch fest, dass der Temperaturzeiger geradezu magnetisch vom roten Bereich angezogen wird Sehr schön, das freut mich, dass Michael Dir aus der Patsche hilft! Toll, wen…

  • Temperaturproblem - oder nicht? >100°C

    Ziffel - - Antrieb

    Beitrag

    Das ist jetzt natürlich Mist. Vermutlich ist es ein Haarriss im Wasserpumpengehäuse an den vier Schrauben in den Ecken, oder aber der Dichtring ist hinüber. Wobei man sagen muss, dass ein Wasserpumpenaustausch eine der dankbarsten Reparaturen am Motor ist. Zunächst die Lüfterzarge vom Viscolüfter entfernen (die beiden Clips müssen hierzu raus), dann den Viscolüfter mit einem 32er Schraubenschlüssel von der Riemenscheibe an der Wasserpumpe abschrauben (wichtig: nicht mit dem Hammer auf den Schrau…

  • Temperaturproblem - oder nicht? >100°C

    Ziffel - - Antrieb

    Beitrag

    Das Tropfen kann auch vom undichten Thermostatgehäuse kommen. Hast Du das mal überprüft? Wie lange ist die Wasserpumpe schon drin? Beim Thermostat schreibst Du ja, dass das letztes Jahr erneuert wurde.

  • Temperaturproblem - oder nicht? >100°C

    Ziffel - - Antrieb

    Beitrag

    Zitat von Hexxer: „ALSO.....ich hab aufgefüllt. Dann, nicht gelesen, die Zündung an gemacht und die Schrauben sind offen. Riesige Fontäne an Wassser und alles nass. Großartig. Das soll ich bei laufendem Motor machen? Heisst ich fülle auf bei geschlossenen Schrauben? Dann mache ich diese AB oder AUF?? und starte den Motor? Der drückt aus der unteren wieder nen Liter bis 1.5l raus.....das kann doch nicht Sinn udn Zweck der Sache sein. “ Genau wie @simpadic schreibt: Aufdrehen, aber nicht komplett …

  • Temperaturproblem - oder nicht? >100°C

    Ziffel - - Antrieb

    Beitrag

    Zitat von Tottikleppe: „Meinst du ein Tester bei BMW . “ Entlüftet wird das System mit Standheizung normalerweise mit dem Programm DIS von BMW, da nur so die Ventile der Standheizung angesteuert werden können. Prinzipiell kannst Du Deinen Kühlkreislauf trotz der verbauten Standheizung auch wie einen normalen Benziner ohne Standheizung entlüften, allerdings wird vermutlich immer etwas Luft in der Standheizung verbleiben. Andere Standheizungs-Besitzer hier im Forum haben da jedoch nie irgendwas be…

  • Temperaturproblem - oder nicht? >100°C

    Ziffel - - Antrieb

    Beitrag

    Die Schritte sind die richtigen, aber Du hast wahrscheinlich gerade ein bißchen die Reihenfolge durcheinandergebracht, oder? Du wirst es vermutlich richtig herum gemacht haben (die Schrauben werden nämlich erst nach den Gasstößen auf 3.000 U/min zugedreht). Und während der Entlüftungsprozedur darf das Thermostat keinesfalls öffnen, erst bei der anschließenden Probefahrt nach dem Entlüften. Ich halte mich beim Entlüften immer an die Anleitung von Richard, wie z.B. die hier: 528i entlüften - ein l…

  • Temperaturproblem - oder nicht? >100°C

    Ziffel - - Antrieb

    Beitrag

    Zitat von arti523: „Ich habe eigentlich an nen Riss oder so im Deckel gedacht und da kann Luft ja auch wieder rein. “ Achso, na ein Riss im Deckel ist sehr unwahrscheinlich. Eher reißt der Ausgleichsbehälter selbst oder der Kühler wölbt sich vorher schon. Zitat von Hexxer: „Ja, das tut sie. “ Wenn Du den kleinen Wasserstrahl im Ausgleichsbehälter siehst, zirkuliert das Wasser im Kreislauf, d.h. Deine Wasserpumpe ist in Ordnung. Daran kann's dann auch nicht liegen. Ich tippe immer noch auf Luft i…

  • Temperaturproblem - oder nicht? >100°C

    Ziffel - - Antrieb

    Beitrag

    Oh je... den Kühlerdeckel solltest Du vielleicht nicht dort bestellen, wo Du den Faltenbalg gekauft hast

  • Temperaturproblem - oder nicht? >100°C

    Ziffel - - Antrieb

    Beitrag

    Der Deckel vom Ausgleichsbehälter hat ein Überdruckventil. Steigt der Druck im Kühlkreislauf auf über 1,4 (bzw. 2,0) bar (je nach Deckel), wird der Druck über den Deckel abgelassen. Luft kann dagegen von außen nicht eindringen. Vielleicht hast Du doch noch Luft im System und müsstest nochmal entlüften? Ansonsten fallen mir nur eine defekte Wasserpumpe oder eine kaputte ZKD ein, die den Druck kontinuierlich erhöhen könnten. Aber davon gehe ich jetzt mal nicht aus. Oder Dein Deckel ist defekt und …

  • Zitat von paulbo038: „Das hast du dir schon selbst beantwortet Renter= niedrigtouriges Fahren und das ist der absolute Lagerschalenfresser. Erschwerend kommt noch hinzu, dass es einen Moment gibt, in denen Rentner mal nicht untertourig fahren. Und das ist direkt nach dem Starten des Motors - beim Anfahren. Kann es vielleicht sein, dass er seine Vanos gekillt hat? Dass die das klappern oder irgendwie das verhalten verursacht? “ Ja, das könnte gut sein, was Du sagst. Wobei der Typ auch noch nicht …

  • Zitat von VincentVega: „In meinem M54B22, der die ersten 180tkm unbekannt und danach mit im Schnitt brauchbarem Öl versorgt wurde (Shell Helix/Mr. Wash und die letzten paar tkm Ravenol), waren bei 280tkm die Lagerschalen erstaunlich gut. “ Als @RsRichard bei meinem M54B22 die Lagerschalen bei 196.000 km gewechselt hat, sahen diese nicht mehr ganz taufrisch aus, dabei stammte der Wagen aus 1. Hand und der Vorbesitzer war ein Rentner (na gut, vielleicht ist dieser ebenfalls größenteils untertourig…