Suchergebnisse

Suchergebnisse 1-20 von insgesamt 158.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Stammtisch Kraichgau

    deamonhunter - - Treffen und Stammtische

    Beitrag

    das klingt seltsam, habe ich auch noch nie gehört. hast du mal im LPG Forum nachfeforscht oder im LPG Board. Da rennen auch ein paar Spezialisten herum. Wünsche dir auf alle Fälle dass das schnell behoben ist. gruß deamonhunter

  • Stammtisch Kraichgau

    deamonhunter - - Treffen und Stammtische

    Beitrag

    inspektionsdauer ca. 20min. und du darfst auf jeden fall zuschauen und fragen stellen.....hab ich auch gemacht und wurde mir auch alles erklärt. was geht bei dir nicht ??

  • Stammtisch Kraichgau

    deamonhunter - - Treffen und Stammtische

    Beitrag

    hatte mich für die prins vsi II entschieden. bin voll zufrieden. die 1000er inspektion war eigentlich nur pro forma. dichtigkeitsprüfung und gut war. die werte wurden nochmal mit dem notebook geprüft, war aber alles ok. ich bin voll und ganz zufrieden und würde es immer wieder tun. gruß deamonhunter

  • Stammtisch Kraichgau

    deamonhunter - - Treffen und Stammtische

    Beitrag

    @michi ekomot ist eine echt gute wahl. da habe ich auch umgerüstet....die verstehen echt was davon. gruß deamonhunter

  • hab jetzt mal die "gummihammermethode" ausprobiert. keinen erfolg. nach 30-35l verbrauch ist schluss, die anlage zeigt leer an. gruß deamonhunter

  • es ist ja nicht so das zu wenig im tank war, da waren beim nachtanken immer noch ca. 22l drin. nur hat es die anzeige bzw. der geber irgendwie nicht gerafft. mkl war bei mir noch nie an, habe aber auch noch nicht bei einer "billigtanke" getankt. einmal bei aral und einmal bei avia.

  • danke für den tipp (für beide tipps ) werde das mal probieren mit dem gummihammer. gruß deamonhunter

  • @540iE39 nein, da zickt überhaupt nix. das ding läuft seidenweich. gasannahme super, schaltvorgänge super, durchzug wie eh und jeh, die gasanlage braucht keine 5 minuten (im kaltzustand) bis sie unmerklich anspringt. ich bin ansonsten total begeistert. nur die vorher beschriebenen kleinigkeiten stören mich ein wenig. das mit dem verbrauch kann ich nicht so richtig einschätzen. der wagen wird fast ausschließlich auf kurzstrecken und im stadtverkehr gefahren. ich hatte vorher schon einen benzinver…

  • @540iE39 ca. 72l brutto, ca. 56l netto. wie gesagt war etwas mehr als die hälfte leer. habe so etwa 30l nachgetankt. @Hexxer Zitat: „Tank kann man mit gummihammer vorsichtig am multiventil probieren. “ das verstehe ich jetzt nicht. was soll ich da machen ?? gruß und danke deamonhunter

  • so mal ein kleiner zwischenbericht: hab zwischendurch immer mal wieder das problem das die anlage sich einfach mit einem nervigen piepsen deaktiviert. nach motor neustart ist alles wieder gut. mein umrüster meinte das könne an den lambdawerten liegen, die müssten wohl noch etwas korrigiert werden. bin mal gespannt, spätestens bei der 1000er inspektion will er sich das nochmal zu gemüte führen, es sei denn es geht mir zu sehr auf den nerv, dann soll ich gleich kommen. das schätzeisen ist auch so …

  • Ab heute wird "gegast"

    deamonhunter - - Gasanlagen

    Beitrag

    hi, das gibt einem "neugaser" wie mir doch die gewünschte bestätigung. bei uns kostet das gas etwa 0,67€, aber immer noch deutlich weniger als super benzin . weiterhin gute fahrt auf gas gruß deamonhunter

  • ich habe für die prins inclusive allem 2400,- bezahlt. ich finde das ist echt in ordnung. interessant war das erste volltanken, nein nicht nur der preis, sondern dadurch das der wagen den ganzen tag in der prallen sonne stand, ließ sich kein gas einfüllen. der tankwart meinte das wäre in letzter zeit öfter vorgekommen, das das ventil nicht öffnet wenn die temperatur zu hoch ist. ich habe dann mal am tank gefühlt, der war wirklich kochendheiß. als ich das selbe dreißig kilometer weiter probiert h…

  • hallo Touring-Fan, ich habe deinen beitrag gelesen und du hast mein beileid. so viel ärger das ist nicht fair, ich hoffe es läuft mittlerweile alles gut bei dir. ja optisch ist der einbau echt gut gelungen. wie der technisch ist kann ich erst in ein paar tagen bzw. wochen sagen. den umrüster habe ich auf empfehlung von user hexxer und einigen anderen aus dem lpg forum gefunden. ich wollte halt einen in der nähe haben, damit ich nicht jedesmal hunderte kilometer fahren muss wenn mal was ist. das …

  • hallo leute, ich habe heute meinen dicken vom gasumrüster abgeholt. habe mich für eine prins vsi II entschieden mit einem 70l radmuldentank und keihin rails. bin vorläufig mal total begeistert. einbau sieht klasse aus (bilder weiter unten), fährt sich völlig unauffällig und beim tanken waren 37,- für eine komplette tankfüllung fällig . ich finde es klasse jetzt bin ich mal auf die nächsten wochen gespannt. erste inspektion und nachjustage ist nach 1000 km fällig. gasumrüster war ekomot in ludwig…

  • habe es auch gerade probiert, funktioniert. schaltet schneller und präziser in die entsprechenden gänge. danke für den tipp

  • Lenkrademblem tauschen

    deamonhunter - - Rund um den E39

    Beitrag

    habs gerade nochmal probiert, geht. aber hier nochmal der link e39-forum.de/thread.php?threadid=60310&sid=

  • Lenkrademblem tauschen

    deamonhunter - - Rund um den E39

    Beitrag

    du warst einfach zu schnell einen beitrag drüber wirst du fündig

  • Lenkrademblem tauschen

    deamonhunter - - Rund um den E39

    Beitrag

    @michi-530i das die dinger gesteckt sind wusste ich bisher auch nicht. die nachrüstembleme könne tatsächlich direckt auf das orginale geklebt werden. das sollte nicht das problem sein. ich hänge mal eben den link zum verkaufsthreat dran bei dem es um die embleme geht e39-forum.de/thread.php?threadid=60310&sid=

  • Lenkrademblem tauschen

    deamonhunter - - Rund um den E39

    Beitrag

    soweit ich weiss sind die nur geklebt. sollten eigentlich ohne große probleme abgehen. im zweifel mit einem fön das ganze etwas anwärmen und dann vorsichtig mit einem schmalen schraubenzieher am rand drunterfahren und hochhelbeln. ich hätte da übrigens noch zwei hübsche lenkradembleme in carbon zu verkaufen. bei interesse bitte pn an mich. gruß deamonhunter

  • deiner frage und deinem baujahr (dem des wagens) entnehme ich das dein radio vorne verbaut ist. ich würde die kabel seitlich hinter der konsole rausziehen (beifahrerfußraum), sie unterhalb des handschuhfachs in richtung tür verlegen (hinter dem teppich, einfach diesen etwas vorklappen), dann die einstiegsleisten rausnehmen (vorne und hinten) und die b-säulenverkleidung abnehmen. dann kannst du die kabel dort verlegen wo auch die anderen kabel deines autos liegen. du muss nur noch den teppich ein…