Suchergebnisse

Suchergebnisse 1-18 von insgesamt 18.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Okidoki...

  • ALTS ?

  • Abend zusammen. Da ich ja gestern nicht wirklich ein Falschluftleck gefunden habe, habe ich mir eben gedacht, ich nehme mal die Motorabdeckung ab, und schau mir auch noch mal die Rücklaufleitung der KGE auf der Ansaugbrücke an. Der Schaumstoff drum herrum zerfällt regelrecht zu Staub, wie auch bei der Leitung zum Ventildeckel. Also muss wohl oder übel die KGE gemacht werden, macht ja so keinen Sinn . Beim Ausbau der Leitung zum prüfen (Ja, ich hättte Bremsenreiniger nehmen sollen,zum checken, ob…

  • Ok, danke für die Einschätzung ... nur habe ich bis jetzt noch kein Leck gefunden Ich hab Probleme die typischen Stellen zu finden, trotz der guten Beschreibung in der Wiki. Morgen gehts weiter. Zum Verständnis : Wieso bleibt bzw. geht die MKL nach dem Fehlerspeicher löschen nicht an ? Ich bin seit dem letzten löschen fast 2000km gefahren.

  • Zitat von ZeroCool1303: „Vorsicht, es gibt hier aufgrund der Regeln keinen Support oder Hilfestellung zur genutzten Software! “ Ok, geht klar. Zitat von satanic: „sieht ja nach nem faustgroßen Loch im Ansaugsystem aus.... “ echt ? Wieso ... Der Bock fährt und startet ganz normal ... Hilf mir bitte auf die Sprünge. P.S. Die Lamdawerte aus dem Bild waren direkt nach dem starten. Pegelt sich später dann zwischen 2 und 3 ein ... Meine Bremsenreiniger Versuche haben aber kein Erfolg gehabt.

  • @michaelXXLF, ich wollte damit sagen, der Screen "Gemischadaption ist der richtige dafür, oder ?

  • Hier bin ich doch richtig oder ? Beide Lamdasonden auserhalb, wenn ich jetzt mit Bremsenreiniger sprühe, müsste ich veränderungen sehen ? 36508293ni.png Danke für eure Hilfe. Marcel

  • Hallo zusammen. Also den Stecker und die Verkabelung habe ich geprüft und nichts gefunden. Seit dem letzten Fehlerspeicher löschen ist auch nichts mehr gekommen von diesem "Vanos Magnetventil" Fehler. Dank einem netten User, bin ich nun auch im Besitz einer anständigen Auslesesoftware. MKL seit gestern wieder an, folgende Fehler mit I..a im Fehlerspeicher : 36507981ch.jpg und 36508021fg.jpg Ich versuche die Dateigrößen/ Formatgrößen noch anzupassen, sorry dafür. EDIT: Er läuft also zu fett ... A…

  • 525d auf 525i

    Marcel_5er_Touring - - Tuningmaßnahmen

    Beitrag

    Ich dachte immer das gibt dann spätestens Probleme beim eintragen, wenn die Motorisierung von Diesel auf Benzin bzw. umgekehrt umgebaut wird ? Oder ist da nur die einzige Bedingung, dass die Abgasnorm nicht schlechter werden darf ? Technisch kann ich leider nichts beitragen ... Marcel

  • Ich schau mal nach dem Stecker, der Verkabelung. Danke

  • Mahlzeit zusammen. Mein Touring hat mich die Woche etwas erschreckt . Die MKL ging nach dem Starten nicht mehr aus. Auto fuhr/fährt ohne Probleme. Da ich mich am selben Tag des Problemes nicht mehr annehmen konnte, wollte ich am folge Tag den Fehlerspeicher auslesen lassen. MKL aus, spontane Selbstheilung ? Wahrscheinlich nicht, also ab zum befreundeten Mechaniker. Auf dem Weg zur Werkstatt ist die MKL wieder an, ohne Irgendwas am Fahrzeug bzw. am fahrverhalten zu merken. Da ich noch keine Resso…

  • Es gibt seit neuen einen Adapter, der das Löten ersparen soll. Link zum Shop

  • Ok Mal schauen wann bestellt wird.

  • Zitat von blue_racer: „Und binnen der kommenden 2 Wochen sollen auch die neuen PX6 Radios kommen.. “ Würdest du eventuell nach Start noch etwas warten, oder ist es unkritisch gleich zu bestellen. Ich würde noch ca. 4 Wochen Zeit haben, dann würde ich gerne ein Xtrons bestellen/verbauen.

  • Wieso? Im Stop and Go doch nicht untypisch, oder ?

  • War der Grund, warum du den Stecker am LCM abgesteckt hattest, um dieses zusätzliche Kabel vom Kofferraum bis zum LCM anzubringen ? Ich habe mich heute bissel in die Nachrüstung der AHK belesen, da war es in einem Thread kurz zu diesem Punkt gekommen. Marcel

  • Winterreifen

    Marcel_5er_Touring - - Winterreifen

    Beitrag

    Alles klar, dann werden die meine neuen Winterreifen. Danke euch Marcel

  • Winterreifen

    Marcel_5er_Touring - - Winterreifen

    Beitrag

    Zitat von RusselSR: „Habe seit ca 3tkm nun Conti TS850P in 225/55 R16 drauf und bin sehr zufrieden. - Trocken sportlich, relativ präzise - Nässe siehe oben, gutes Gripniveau - Eis ziemlich gut - Verbrauch ist im Vergleich zu den 18" Sommerrädern etwa gleich bis leicht gesunken, Fahrstil ist aber ruhiger wetterbedingt “ Zitat von Jil: „Zitat von RusselSR: „Habe seit ca 3tkm nun Conti TS850P in 225/55 R16 “ Habe die gleichen. Bei uns waren auch schon 2 oder 3 Nächte bis zu Minus 8 Grad und vorher …