Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • E39-IBUS Android App

    Rehv - - Car-Hifi & Navigation

    Beitrag

    Danke das habe ich im Wiki nicht gefunden. Tut mir Leid. Was sagt der Wert da denn dann aus?

  • E39-IBUS Android App

    Rehv - - Car-Hifi & Navigation

    Beitrag

    Hallo, ich habe das Problem, dass er mir immer einen Ölstand von ca 60 anzeigt obwohl Öl auf Maximum ist. Hat da jemand eine Lösung? E39 540iA VFL Bj.98 7,5 L Ölvolumen

  • Der Ultimative Öl-Thread!

    Rehv - - Antrieb

    Beitrag

    Ich habe in meinem M62 jetzt auch schon ein paar Öle ausprobiert. 0W40 M1 NL, dann 5W50 M1 FS und jetzt seit 5000km Kroon Oil Poly Tech 10W40, die beiden M1 waren nicht schlecht, Motor war immer sehr sauber. So ruhig und sauber wie mit dem Poly Tech lief er vorher allerdings noch nie. Was irgendwie beim dem V8 gar nicht so toll ist, so ein bisschen unrund gehört irgendwie dazu. Aber ich werde dabei bleiben, scheint ihm sehr gut zu gefallen.

  • Zitat von ekkik: „Hallo, ohne Klima schaltet der E-Lüfter recht spät, das ist richtig. Allerdings sollte der Viscolüfter deutlich früher schon mitlaufen, das hörst du an dem auffälligen "Heulen". Beim V8 nach meiner Erfahrung früher als bei den R6. Bei den derzeitigen Temperaturen sollte der im Leerlauf eigentlich immer mitlaufen. Meiner wird auch im Sommer im Stau nicht heisser als 93 Grad (nach Thermostatumbau s.o.). -> Also Viscolüfter prüfen! Grüsse, “ Danke dir, an den Visco lüfter habe ich…

  • Hallo zusammen, ich habe auch das 8er Thermostat drin. läuft alles super, Temp immer so bei 87-89 grad. Allerdings wenn ich im Stau steht wird er dann heißer, hatte schon kurz 111Grad. Der Elektro zusatzlüfter schaltet ja erst sehr spät zu. Kann ich das ändern, sodass der zusatzlüfter eher anspringt?

  • BMW vergisst Uhrzeit

    Rehv - - Elektrik

    Beitrag

    Vielen Dank schon mal. Batterie hätte ich schon getauscht, wenn die nich erst 4 Monate alt wäre. Der Fehler tritt auch nicht immer auf, nur 5 von 7 Tagen fie Woche circa. Weiterhin ist mir aufgefallen, dass er aufschliessen und abschliessen nur direkt nach einer Fahrt mit blinken quittiert, wenn er einige Zeit stand und dann geöffnet oder geschlossen wird, blinkt er nicht mehr. Habe gestern die Batterie noch ein par Stunden am Ladegerät gehabt. Heute morgen war Uhr und Kilometerstand wieder weg.

  • BMW vergisst Uhrzeit

    Rehv - - Elektrik

    Beitrag

    Hallo, ich benutze mal den vorhandenen Thread auch wenn er älter ist, da er gut zu meinem Problem passt. Ich habe einen 540 VFL und meine Uhr bleibt irgendwann nach abstellen des Fahrzeugs stehen. Morgends steht mal 1:34 Uhr oder auch mal 23:12 Uhr da wenn ich das Auto starte. Weiterhin ist mein Geheimmenü nach jedem abstellen des Fahrzeugs wieder gesperrt. Einmal war auch der Tageskilometer Zähler auf 0. Hat jemand eine Idee was es sein könnte? War auch schon bei BMW die haben es nicht herausge…