Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Nachrüstung: Bremsen Übersicht

    roni - - Fahrwerk & Bremsen

    Beitrag

    Wieder mal das leidige Thema VA Bremse. Ja auch ich muss nun wieder mal an meiner VA die Scheiben und Beläge erneuern. Wobei das nicht ganz richig ist, da die Scheiben ( ATE Power Disc ) gerade erst mal rund 2 - 3500km drauf sind. Im Stadtverkehr ist alles ok. Als ich jedoch vor einigen Tagen eine länge Strecke auf der AB fahren musste, da habe ich gedacht so ein Sche.ß !! Die Scheiben und Beläge wurden von einer Werkstatt eingebaut. Ich war anwesend und wir haben uns zunächst die alten Scheiben…

  • Spritpumpe 528i

    roni - - Rund um den E39

    Beitrag

    So , ich habe das T-Stück mit den beiden Schlauchanschlüssen abbekommen. Es ist aber kein Bajonett Verschluss, sondern einfach nur aufgesteckt. Leicht drehen rechts / links und ziehen dann löst sich das grüne Teil nach oben hin ab. Man hat dann einen einfachen Schlauchanschluss der nach oben zeigt. Das kuriose dabei ist, dass am T-Stück zwei Schlauchanschlüsse dran sind ein dünner und ein etwas dickerer. Der dünne aber ist nicht durchlässig , sondern verschlossen. Man kann also nur den dickeren …

  • Spritpumpe 528i

    roni - - Rund um den E39

    Beitrag

    Danke Peter, aber wenn es ich abziehen läßt dann doch nicht so einfach. Es sitzt ganz schön fest !

  • Spritpumpe 528i

    roni - - Rund um den E39

    Beitrag

    Ich hole diesen alten Thred mal wieder hoch, weil ich zu der Pierburg Pumpe (die die den Sprit beim 530i zum Motor fördert) die Info habe das Pierburg ab sofort (oder schon länger??) eine geänderte Pumpe anbietet die nun zwei Schlauch-Anschlüsse hat !! Hat da jemand Erfahrung mit und diese schon verbaut ? Die letzte die ich bei mir gewechselt habe hatte noch einen Schlauchanschluss. Wozu dann nun plötzlich 2 Anschlüsse ?

  • Richtiges Serevoöl?

    roni - - Rund um den E39

    Beitrag

    Ich habe ja geschrieben, dass ich meine Servopumpe gewechselt habe und auch das Öl dazu. Das habe ich am 27.Januar gemacht. Nun haben wir den 21.03.19 und die verbaute Sevopumpe macht natürlich Geräusche beim lenken. Sie brummt schon wenn ich nur 40% des Lenkeinschlges nutze, also eigentlich harmlose Kuven fahre. Es ist wohl so dass die billigen Teile qualitativ am unteren Ende der Skala angesiedelt sind. Wer billig kauft...... Daher meine Frage: Welchen Hersteller kann ich nehmen, wenn ich dies…

  • Lenkung geht unregelmäßig

    roni - - Fahrwerk & Bremsen

    Beitrag

    Achso, falls jemand ein Servotronic Lenkgetriebe sucht (sehr gut erhalten) der melde sich einfach.

  • Richtiges Serevoöl?

    roni - - Rund um den E39

    Beitrag

    Ich wollte hier noch schnell eine Rückmeldung geben zu der Problematik mit der ungeleichmäßigen Servounterstützung . Das war ja so, dass beim lenken immer das Gefühl dabei war , dass es mal etwas schwerer dann plötzlich wieder leichter ging und ein sehr komisches Lenkgefühl dabei entstand. Nun habe ich die Servopumpe gewechselt. Ging relativ einfach und dauerte etwa eine knappe Stunde. Problem scheint komplett gelöst zu sein. (Bin nur 5km gefahren und es war alles wieder ok.) Ich habe die alte S…

  • Zusatzwasserpupe defekt, aber welche?

    roni - - Antrieb

    Beitrag

    Danke für Deine Rückmeldung Jockel63, und gute Besserung ! Es scheint also doch genug Wärme grundsätzlich bereit zu stehen, nur die Regelung ist ein wenig pflegebedürftig. Das ist ja dann halb so dramatisch.

  • Zusatzwasserpupe defekt, aber welche?

    roni - - Antrieb

    Beitrag

    Zitat von paulbo038: „Eigentlich ist es doch ganz einfach. Die ZuWaPu lässt sich doch recht einfach auf Funktion prüfen. Soll der TE einfach machen und dann weiß er, ob diese läuft oder nicht. Wenn er dann bei warmen Motor, den FS löscht und versucht, bei ausgeschalteten, warmen Motor, die Restwärme in den Innenraum zulassen, müsste die Pumpe laufen und dürfte eigentlich keinen Fehler auslösen. “ So ähnlich hatte ich es vorgeschlagen. Die Prüfung ist simpel und dann weiß er schon mal mehr. Daher…

  • Zusatzwasserpupe defekt, aber welche?

    roni - - Antrieb

    Beitrag

    Hat diese Pumpe Nr 2 eigentlich Druck und Temperatursensoren ? Ich frage weil das wäre interessant! Und er schreibt auch, dass die Motortemperatur trotz der kalten Außentemperaturen recht schnell ansteigt. Und das die Restwäreme mit der Taste nicht abgerufen werden kann bei stehendem warmen Motor....

  • Zusatzwasserpupe defekt, aber welche?

    roni - - Antrieb

    Beitrag

    Wenn ich so die Fehlerbeschreibung lese und die Fehlermeldung INPA, dann würde ich zuerst sie Wasserpumpe Nr 2 tauschen. Deswegen weil es logisch erscheint und sich mit der Fehlermeldung deckt. Und außerdem an besten zum Problem passt das der Innenraum nicht schnell genug warm wird, sollte er aber. Wäre das Thermostat defekt, dann würde zumindest der Innenraum schneller warm werden wenn die Pumpe Nr 2 ok wäre.Der kleine Kreislauf erzeugt ja die sekundäre Wärme und wird durch die Pumpe im Normalf…

  • Richtiges Serevoöl?

    roni - - Rund um den E39

    Beitrag

    Auf dem Deckel steht nur : Only ATF Habe übrigens heute dieses kleine Ventil gewechselt das in der Hohlschraube verbaut ist.

  • Richtiges Serevoöl?

    roni - - Rund um den E39

    Beitrag

    Da kann ich mit letzter Sicherheit auch nicht sagen welches Fluid dort bei welcher Baureihe rein kommt. Ich hatte definitv rotes DIII drin und habe dieses auch wieder eingefüllt. beispielsweise genau dieses: Link:retromotion.com/de/catalog/pro…3x2wsUEAQYAiABEgIvAvD_BwE

  • Richtiges Serevoöl?

    roni - - Rund um den E39

    Beitrag

    Du kanst es ja machen wie Du willst. Ich habe dieses Öl schon mehrfach gewechselt allerdings nicht so. Um das gesammte alte Servoöl raus zu bekommen muss die Pumpe laufen. Also Rücklaufschlauch am Vorratsbehälter ab und verlängern. Restöl aus Behälter auffangen. Behälter reinigen. Dann den offenen Anschluss am Behälter provisorisch abdichten und den Behälter mit neuem Servoöl auffüllen bis obenhin . Am verlängerten Rücklauf einen Auffangbehälter für das alte Servoöl anbringen. Den Motor nur ganz…

  • Hydrostößel klackern fast immer!!!

    roni - - Antrieb

    Beitrag

    Ja, wenn Richard hier ein Argument liefert warum es nicht gemacht werden sollte, dann bin ich der letzte der darauf beharrt das meine Methode die besste ist. Das wäre nicht nur blöd, sondern auch möglicherweise kontraproduktiv. Auf jeden Fall bekommt man den Dreck nur raus indem relativ kurz hintereinander gespült werden muss. Mit Filterwechsel ist klar.

  • Hydrostößel klackern fast immer!!!

    roni - - Antrieb

    Beitrag

    Also, ich habe das gemacht weil der total versifft war. Der hat regelrecht geklebt. Und ich denke es ist vielleicht nicht schädlicher den Dreck (auch die im Dreck im Ölkreislauf) und Partikel rauszuwaschen als diese ständig an die Gleitflächen zu bringen. Vielleicht denke ich ja falsch ?

  • Hydrostößel klackern fast immer!!!

    roni - - Antrieb

    Beitrag

    War ne 2,8 L maschine. Die war total versifft verschleimt. @Richard Was ist den mit den Dieselmotoren ? Sind die nicht beschichtet? Ich wußte ja das die Alubuchsen beschichtet werden mit dem Mahle Verfahren, aber Diesel soll diese elektrolytisch aufgebrachte Schicht anlösen ? Was weißt Du dazu ??

  • Hydrostößel klackern fast immer!!!

    roni - - Antrieb

    Beitrag

    Das habe ich auch schon früher mal so gemacht, bisher läuft der Motor nun immer noch ohne Probleme und bisher auch keine erhöhte Ölverbräuche .

  • Hydrostößel klackern fast immer!!!

    roni - - Antrieb

    Beitrag

    Nicht in die Brennräume !!! Die Kerzen wurden nur raus gedreht damit der Analsser leichter dreht !!

  • Hydrostößel klackern fast immer!!!

    roni - - Antrieb

    Beitrag

    Den Motor der total verschlammt war habe ich soweit mit Diesel gefüllt wie auch Öl reingehört also Peilstab 2/3 und dann ca 1Liter 15 W40 (das hatte ich noch da). Dann habe ich das Gemisch mittels Anlasser im Motor verteilt un den Motor so eine Nacht stehen gelassen und am ander Tag nochmals mittel Anlasser gedreht und dann gleich abgelassen. Dannach diese Prozedur noch 2mal wiedrholt, und jedesmal wurde das abgelassene Öl klarer. Ich habe es in leeren Flaschen abgefüllt weil ich es nicht in Kan…