Suchergebnisse

Suchergebnisse 1-20 von insgesamt 997.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • E39-IBUS Android App

    tiobb - - Car-Hifi & Navigation

    Beitrag

    Hab ich gesehen und nochmal nachgefragt, danke.

  • E39-IBUS Android App

    tiobb - - Car-Hifi & Navigation

    Beitrag

    Schon klar, aber woher kommt denn die Temperaturanzeige im Kombi, die Daten kommen doch von der I-Bus App.

  • E39-IBUS Android App

    tiobb - - Car-Hifi & Navigation

    Beitrag

    Wie man am orangenen Fortschrittsbalken sieht, ist der Motor kurz vor Betriebstemperatur

  • E39-IBUS Android App

    tiobb - - Car-Hifi & Navigation

    Beitrag

    Der Motor ist erst warm wenn das Öl auf Temperatur ist.

  • E39-IBUS Android App

    tiobb - - Car-Hifi & Navigation

    Beitrag

    Mir ist aufgefallen das die Öltemperatur in der App eine andere ist als die, die im Kombiinstrument angezeigt wird. Zum Teil Abweichungen von 15 Grad, woher kommt das? e39-forum.de/index.php?attachm…d620d6b97d5ae329896e07df9

  • Hilfe meine Elektrik spielt verrückt!!

    tiobb - - Elektrik

    Beitrag

    @'michaelXXLF' @'MWSEC' @'Dani3l' @VincentVega @michael33 Kurzes Update, neuen Regler eingebaut und alles funzt wieder. 376829.png

  • Hilfe meine Elektrik spielt verrückt!!

    tiobb - - Elektrik

    Beitrag

    Danke Männers. In meinen fast 9 Jahren E39 hatte ich noch keine Probleme mit dem Igel. Aber irgendwann ist immer das erste mal. Ist natürlich ärgerlich, aber dafür hab ich dann mal wieder die Gelegenheit den Verdampfer zu "reinigen" Für den Widerstand zahle ich 39 Euro, der Preis ist ok. Bin ja froh das es nicht das Klimabedienteil ist. Kostet zwar auch nicht mehr, aber ich müsste mich erst in die Materie des codierens einlesen, oder Jemanden aufsuchen der das macht.

  • Hilfe meine Elektrik spielt verrückt!!

    tiobb - - Elektrik

    Beitrag

    Leider nein habe ich keinen anderen Igel hier, hab jetzt einen neuen Hella/Behr Igel bestellt, sollte morgen kommen, da nach Sicherung 32 ziehen der Lüfter einfach weiter lief. Hab den Stecker vom Igel jetzt abgezogen. Ich denke jetzt auch das es am Igel liegt, ist aber schon ein komischer Zufall.

  • Hilfe meine Elektrik spielt verrückt!!

    tiobb - - Elektrik

    Beitrag

    Servus, nachdem mir der Innenraumlüfter heute die Batt leer gezogen hat habe ich den Stecker der STHZ gezogen, und siehe da, Klima und Co funktionieren wieder. Keine Fehlermeldungen mehr, also alles bestens. Pustekuchen, die Lüftung macht jetzt was sie will und geht auch auch nicht abzustellen, klingt jetzt nach Igel, aber das wäre ja ein komischer Zufall. Ich hab jetzt die Batt abgeklemmt und das Ctec hängt dran. Vielleicht ist es ja auch nur ein rumgezicke wegen Unterspannung. @Dani3l Danke fü…

  • Hilfe meine Elektrik spielt verrückt!!

    tiobb - - Elektrik

    Beitrag

    Mist, schon wieder die Radhausschale ausbauen

  • Hilfe meine Elektrik spielt verrückt!!

    tiobb - - Elektrik

    Beitrag

    Wo führt die Bus-Leitung von der Standheizung hin? Ich frage deswegen, ob es nicht eine einfacher zu erreichende Stelle gibt um die Leitung zu trennen.

  • Hilfe meine Elektrik spielt verrückt!!

    tiobb - - Elektrik

    Beitrag

    Scheint wirklich ein Bus Fehler zu sein, war gerade Fehlerspeicher auslesen mit INPA, viele Steuergeräte ließen sich nicht auslesen, aber wir haben etwas zu Tage gefördert 135 K-Bus Fehlerhäufigkeit: 255 Kurzschluss gegen Masse Fehler Momentan vorhanden sporadischer Fehler So ein Mist, werde, wenn das Wetter besser ist, mal den Resler Stick entfernen und die Sicherung der Standheizung ziehen, oder muss ich den Stecker an STHZ ziehen? Navi ist keines mehr drin. Fußräume sind trocken.

  • Hilfe meine Elektrik spielt verrückt!!

    tiobb - - Elektrik

    Beitrag

    Die Batterie ist neu und voll geladen. Die Probleme kamen auf einmal. IKE hatte BMW damals neu eingebaut.

  • Hilfe meine Elektrik spielt verrückt!!

    tiobb - - Elektrik

    Beitrag

    Ich hänge mich hier mal rein. Seit kurzem spinnt bei meinem Dicken so einiges. Klimaanlage sporadisch ohne Funktion, und wenn sie ausfällt kommt sofort die Meldung Niveauregulierung inaktiv, Licht- und Regensensor spinnen rum, Licht ist permanent an obwohl der Schalter auf automatik steht, und der Regensensor wischt nur im 5 Sekunden Intervall und ist immer aktiv, auch nach dem das Auto abgeschlossen war. Blinkerquittierung beim öffnen und schließen geht nicht mehr und neulich war mein rechter A…

  • kannst du mal Bilder posten bei denen man sich nicht den Kopf verdrehen muss?

  • Ich habe eine drauf und bin zufrieden.

  • @blue_racer Ich habe alles abgesucht, das scheint es nicht mehr zu geben. Habe aber eine Alternative gefunden namens Gesture Control, funktioniert super. Das mit der Musik ist echt nervig, jedes mal auf FM drücken und dann wieder zurück zur I-Bus App switchen.

  • Das mit den Wischgesten habe ich "nicht gefunden" weil es aus irgendeinem Grund wohl nicht mehr gibt. Unter Menüpunkt Display konnte man einen Touch-Befehl hinterlegen, aber diese Auswahl gibt es leider nicht mehr, sehr schade. Hat keiner eine Idee warum die letzte Musik (Radio oder Spotify) nach dem Standby nicht mehr weiter gespielt wird?

  • Zitat von tiobb: „Zitat von tiobb: „Wo konnte man noch die "Wischgesten" im Xtrons einstellen, ich finde das nicht mehr Und in der I-BUS App wird der Motor immer als "kalt" angezeigt, obwohl Wasser- und Öltemperatur über 90° ist, hat jemand eine Ahnung warum? Vor ein paar Tagen hat es noch funktioniert. “ Kann niemand helfen? Edit: Was noch nervt ist, dass nach dem Aufwachen aus dem Standby weder Radio noch Spotify dort weiter spielen wo sie beendet wurden, es bleibt alles Stumm. Nur wenn die Ra…

  • Klima plötzlich ohne Funktion

    tiobb - - Elektrik

    Beitrag

    Ich habe heute mal den Druck in der Anlage gemessen, knapp über 6 Bar im Leerlauf. Als ich das Auto heute nach dem ich meine Einkäufe für 10 Minuten daheim abgestellt habe und dann nochmal los musste ging die Klima nicht an und ich bekam die Meldung Niveauregulierung inaktiv. Dann habe ich das Auto Minuten 20 stehen lassen und wollte dann los fahren, die Kiste hat nur georgelt und wieder wieder die Meldung inaktive Niveau und alle möglichen Lampen sollte ich prüfen. Nach ein paar Versuchen spran…