Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • MWSEC -

    Hat eine Antwort im Thema Türschloss defekt? verfasst.

    Beitrag
    Das ist rein Mechanisch dein Problem, da war Eis drauf und hat den Mechanissmus geschrottet. Heißt Jetzt Tür auseinandernehmen, sonst kommste bald gar net mehr rein. Der Taster geht nicht, weil für dein Auto das Ding noch abgeschlossen ist.
  • fluxgold -

    Hat eine Antwort im Thema 523i Weißer Rauch aus Auspuff verfasst.

    Beitrag
    ok dann muss ich ihn mal bewegen ;) danke für die Antworten :)
  • MWSEC -

    Hat eine Antwort im Thema Temp- Anzeige nach WaPu- Tausch spinnt verfasst.

    Beitrag
    Zitat von michael33: „Ja das mit beratungsresitens hatren wir ja schon ein paar mal hier. Ist aber immer wieder auf ein neues für mich Wunderlich. Man weis nicht weiter und jeder gut gemeinter Rat wird abgelehnt. Was mich da immer wieder verdutzt das…
  • Sammler -

    Hat eine Antwort im Thema Temp- Anzeige nach WaPu- Tausch spinnt verfasst.

    Beitrag
    ... ach so ist das ... Wenn jemand bestätigt, das dieses System einwandfrei entlüftet ist und zudem auch bei eiskaltem Sensor Anschlag angezeigt wird (ist natürlich vollkommen logisch, das bei einem stehenden, eiskalten Motor und eiskaltem Sensor…
  • KvnTM -

    Hat eine Antwort im Thema 520i e39 '96 Wird Heiß verfasst.

    Beitrag
    Dann bin ich ja erstmal beruhigt :rollen:
  • michael33 -

    Hat eine Antwort im Thema Temp- Anzeige nach WaPu- Tausch spinnt verfasst.

    Beitrag
    Ja das mit beratungsresitens hatren wir ja schon ein paar mal hier. Ist aber immer wieder auf ein neues für mich Wunderlich. Man weis nicht weiter und jeder gut gemeinter Rat wird abgelehnt. Was mich da immer wieder verdutzt das der Rat von Profis…
  • MWSEC -

    Hat eine Antwort im Thema Temp- Anzeige nach WaPu- Tausch spinnt verfasst.

    Beitrag
    sagen wir es mal so, ist ja nicht so, als hätte ich schon mehr wie einen Wagen da gehabt, der das genau so hatte, und die hatten alle Luft im system. Weil nicht richtig entlüftet wurde oder am Kühlsystem was nicht stimmte. Aber da wir ja…