Userpage 77

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen




  • ========================================
    Fahrzeugangaben
    ========================================
    Fahrgestellnummer: GS75046
    Typ-code: DP71
    Typ: 530D (EUR)
    E-F-R-Baureihe: E39
    Baureihe: 5
    Bauart: TOUR
    Lenkung: LL
    Türen: 4
    Motor: M57
    Hubraum: 3.00
    Leistung: 142 (193 hp)
    Antrieb: HECK
    Getriebe: Manual
    Farbe: TOPASBLAU METALLIC (364)
    Polsterung: STANDARDLEDERSCHWARZ (N6SW)
    Prod.-Datum: 2002-10-31


    ========================================
    Ausstasttung
    ========================================
    S210 Dynamische-Stabilitäts-Control III
    S220 Niveauregulierung
    S227 Sportliche Fahrwerksabstimmung
    S249 Multifunktion für Lenkrad
    S255 Sportlenkrad III mit Airbag
    S302 Alarmanlage mit Fernbedienung
    S360 Sternspeiche 81
    S386 Dachreling
    S403 Glasschiebedach elektrisch
    S423 Fußmatten in Velours
    S428 Warndreieck und Verbandstasche
    S430 Innen-/Aussensp. mit Abblendautomatik
    S431 Innenrückspiegel mit Abblendautomatik
    S459 Sitzverstellung elektrisch
    S464 Skisack
    S470 Kindersitzbefestigung ISOFIX
    S473… [Weiterlesen]
  • Hallo Zusammen,

    Ich war mit meinem 530i Baujahr 2002 mit einer Laufleistung von 200.000 km auf der Landstraße unterwegs.
    Nach Nutzung des Kickdowns gingen gefühlt alle Kontrolllampen an und das Fahrzeug fuhr nur noch im Getriebenotlauf. Ich steuerte den nächsten Parkplatz an und ließ den Wagen zu meiner freien Werkstatt schleppen.
    Wie sich später rausstellte sind beide Fernlichtlampen durchgebrannt und ein Fehler an der Klemme E27 bzw. auch am Automatikgetrieberelais.
    Der Wagen steht nun seit 5 Wochen in der Werkstatt und der Meister ist Ratlos. Er hat alle Steckverbindungen überprüft und kann den Fehler nicht finden.

    Vielleicht hat ja jemand von euch noch einen hilfreichen Tip für mich?

    Schöne Grüße
    Michael [Weiterlesen]
  • Nachdem mein Dicker nun mal wieder zum TÜV soll (muss) hab ich mich heute endlich durchgerungen, mich der Ölfiltergehäusedichtung zu widmen. Was für ein Aufwand für eine 4,50€-Dichtung. Möchte nicht wissen, was beim für ein Preis dafür aufgerufen wird.

    Also frisch ans Werk und erstmal alles weggebaut, was stören könnte... Luftfiltergedöns inkl. Luftmassenmesser, Kühlerzarge & Viskolüfter, Lima und den Servoölbehälter.

    Als ich die Lima in der Hand hatte, musste ich die erstmal von dem ganzen Dreck befreien, der sich in der Luftzuführung angesammelt hat. Ich hätte nie gedacht, was da so an Lub und Dreck reinpasst... Gesund sah das jedenfalls nicht aus... =O

    Danach konnte es endlich an das ursprüngliche Vorhaben gehen... die Dichtung. Also das Ölfiltergehäuse abgebaut und...



    Da konnte nicht mehr viel dichten. Es wurde also allerhöchste Zeit.

    Dann konnte es wieder ans Zusammenbauen gehen. Die Lima war etwas frickelig. Aber irgendwann gab sie auf und fügte sich in ihr Schicksal.… [Weiterlesen]
  • Ich melde mich mal wieder.

    Ich hatte gestern endlich mal Zeit mich mit dem Thema Fächerwaschdüsen auseinander zu setzen. E60 Düsen sollen ja nicht so der Hit sein.
    Also hab ich mir nun die von Ford bestellt. Dazu die passenden Rückschlagklappen, Y Verbinder und paar meter Schlauch. Bin gespannt wie nach dem Ergebnis das Sprühbild ist.

    Seit einigen Wochen schlag ich mich mit einem Problem an meinem X-Trons gerät rum. Das Resler Interface hat nach dem Starten eine Usb Verbindung und nach einigen Minuten zeigt die I-Bus App "USB getrennt" und switch gleich wieder auf "USB verbudnen" und das geht so 3-4 mal bis letztendlich keine Verbindung mehr da ist und die App einfriert. wenn ich dann in die App einstellung gehe ist die USB Verbindung deaktiviert, aktiviere ich diese und gehe zurück, deaktiviert sie sich wieder von selbst. Dann hilft nur ein Reboot des Geräts oder ich stelle das Auto ab und mache Die Zündung aus und warte ein paar min.
    Gestern dann mal das Xtrons auf… [Weiterlesen]
  • Da waren sie nun, gebrauchte Hella Xenon Scheinwerfer....
    Nach der arbeit sofort Heim und den ersten Scheinwerfer rausgeworfen. Den originalen rein und das Drama ging los.

    Der Stecker vom Standlicht wurde getrennt und die kabel wurden direkt an die 2 kabel die aus dem scheinwerfer kommen geklemmt. (Natürlich nur verzwirbelt und mit Isolierband vertuscht). Ausserdem haben die Blinker von den Depo‘s andere Stecker, somit wurden die originalen auch einfach abgezwickt und die Depo stecker mit den originalen Kabeln verzwirbelt und mit Isolierband vertuscht.
    Das wars dann erstmal mit originalen Scheinwerfern :S

    Also hab ich mich auf die Suche nach Steckern gemacht. Schrottplatz gibt es bei uns keinen, zumindest keinen bei dem ich selber etwas ausbauen und mitnehmen darf. Also bei ebay kleinanzeigen ein paar schlachter angeschrieben. Von 8 schlachtern hat sich genau einer gemeldet und der hat mir dann die passenden stecker abgezwickt und geschickt. Zu meiner Überraschung kam dann ein paket… [Weiterlesen]
  • Als erstes musste ein neuer Kühler her. Diesen dann auch sehr schnell bestellt und dank Alex aus der E39 Bayern Gruppe auch schnell eingebaut.
    Auto wieder Dicht jetzt gehts weiter. Direkt jemand gefunden der Pixelfehler reparaturen macht und das Thema war innerhalb 30 min. auch erledigt.
    Am Tag des Kaufs direkt das Xtrons radio bestellt, das lag dann eine Woche daheim bis das ibus Interface kam. Der Einbau sehr Easy (da kein bmw navi verbaut), bis auf das Entfernen des Rahmens :evil: .

    Dann gabs erstmal Frischen Service für den dicken und ich hab mich auf die Suche nach originalen Xenon Scheinwerfern gemacht und der Einbau bekommt einen eigenen Eintrag X/

    [Weiterlesen]
  • Nachdem ich schon etwas länger auf der Suche nach einem E39 war, nachdem mir mein treuer 316 compact einfach zu schwach, unkomfortabel und vorallem zu klein wurde bin ich auf einen 525iA gestoßen der nicht weit weg war.
    Natürlich sollte er ein paar sachen haben wie Automatikgetriebe, Klimatronik, Sitzheizung, Xenon & Leder.
    Alles war vorhanden, also Abends noch hin und das Auto angeschaut. Ein paar Kleinigkeiten hat er dann gehabt (Gummi‘s an Front- und Heckscheibe porös bzw. teilweise nicht mehr vorhanden, hässliche Depo Scheinwerfer, kleine Rostblase am Abschlussblech vom Kofferraum, Pixelfehler im IKE sowie Radio). Nach der probefahrt haben wir noch festgestellt das am Kühler ein Schlauch undicht ist (meinten wir zumindest).

    Nun zum positiven: Er hatte alles was ich wollte und noch etwas mehr. Frischer Tüv sowie 1 jahr alte Sommerreifen auf Styling 66 und Winterreifen ebenfalls nur 1 jahr alt auf Alufelgen. In diesem 1 Jahr maximal 5000 km gefahren.
    Die Wartungshistorie war… [Weiterlesen]