Suche Google Suche E39-Wiki
Registrierung Mitgliederliste  Administratoren und Moderatoren  User-Map  Zu den Userpages  Häufig gestellte Fragen  Regeln  E39-Chat  Formel 1 Tippspiel 2011  Voting Kalender 2012  E39-Forum Shop 
BMW E39-Forum » Der BMW E39 » Rund um den E39 » mein Temperaturfühler verabschiedet sich schon das zweite mal samt halterung » Hallo Gast [anmelden|registrieren]
Thread [mein Temperaturfühler verabs...] durchsuchen:
Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
VirusR6   Zeige VirusR6 auf Karte
E39 Forum Inventar




Dabei seit: 18.02.2008
Beiträge: 3251
Userpage

Herkunft: Thiersee
Fahrzeug: BMW E39 528i Individual // BMW E34 525iXA // BMW E39 528i Touring
Biete Hilfe rund um den E39 an: nein

böse mein Temperaturfühler verabschiedet sich schon das zweite mal samt halterung Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi,

ich bin gerade mächtig Ratlos, als ich das letztemal von dem Hessen treffen heim bin, war ja aufeinmal mein Temperaturfühler wie auch ein Teil von der halterung weg,

letzte Woche kam ich endlich dazu das ich das wieder Reparierte Smilie

Jetzt gerade bin ich wieder mit über 200 auf der Autobahn gefahren, als ich aufeinmal merkte das es im Innenraum ein wenig Wärmer wurde obwohl 20 grad eingestellt war auf Klimaautomatik.

Soweit dacht ich mir ok wird schon passen.

Doch als ich dann auf das Navi schaute, stand dort wieder - 40 Grad grummel wall

Ich gleich stehen geblieben, und ja was soll ich sagen die Bilder erklären den rest.







Wie kann sowas passieren und wieso schon das zweite mal auf der Rechten seite ?

__________________

Mein Weg zur Individual SA // Leder Ecru
UserSignaturBild

20.07.2009 23:28 VirusR6 ist offline Email an VirusR6 senden Beiträge von VirusR6 suchen Nehmen Sie VirusR6 in Ihre Freundesliste auf
SABRO
E39 Enthusiast



Dabei seit: 11.07.2008
Beiträge: 255
Userpage

Fahrzeug: E39 535i

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

hm
materialfehler kann man hier wohl ausschließen

hast evt was mitgenommen auf der Autobahn... anderst kann mans fast net erklären.... gruebel

sieht aber übel aus...müsste man doch gehört haben....

20.07.2009 23:41 SABRO ist offline Email an SABRO senden Beiträge von SABRO suchen Nehmen Sie SABRO in Ihre Freundesliste auf
VirusR6   Zeige VirusR6 auf Karte
E39 Forum Inventar




Dabei seit: 18.02.2008
Beiträge: 3251
Userpage

Herkunft: Thiersee
Fahrzeug: BMW E39 528i Individual // BMW E34 525iXA // BMW E39 528i Touring
Biete Hilfe rund um den E39 an: nein

Themenstarter Thema begonnen von VirusR6

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi,

ne is ja wie gesagt schon das zweite mal, ich hab nichts gehört, und auch nichts gesehen, und es ist wieder über 200 km/h passiert.

ich hab am Rechten vorderreifen nur angeschmorrtes Plastik gefunden.

aber wie soll der Reifen so weit nach vorne kommen ?

__________________

Mein Weg zur Individual SA // Leder Ecru
UserSignaturBild

20.07.2009 23:49 VirusR6 ist offline Email an VirusR6 senden Beiträge von VirusR6 suchen Nehmen Sie VirusR6 in Ihre Freundesliste auf
DaFlo
E39 Profi


Dabei seit: 16.06.2008
Beiträge: 817


Herkunft: Österreich
Fahrzeug: 330Ci Coupé E46, 530dA Touring E39

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

War die Radkastenverkleidung unten an der Stoßstange richtig montiert?
Genau da war nämlich bei mir die Ursache: eine der beiden Klammern war abgebrochen und dadurch konnte der Fahrtwind die Verkleidung an den Reifen drücken.
Habe die neue Verkleidung mit einem kleinen Blechwinkel befestigt, weil die Aufnahme an der Stoßstange ausgerissen ist.
Von unten durch die Stoßstange geschraubt - sieht man von außen nicht, daher nicht tragisch. Keine Probleme mehr seitdem... Bin übrigens gerademal 80 gefahren, wie es sich gelöst hat.

21.07.2009 07:54 DaFlo ist offline Email an DaFlo senden Beiträge von DaFlo suchen Nehmen Sie DaFlo in Ihre Freundesliste auf
X-Men





Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ist mir ja auch schon passiert nur war es bei mir nach dem Lackierer und ich dachte mir nur er hats nicht richtig befestigt. Hab mir eine neue besorgt (kostet ja nur 12Euro zum Glück) und wieder montiert. Ich glaube auch dass wenn die Klammern nicht mehr richtig sitzen oder die Abdeckung unten an der Stosstange nicht ganz eingehängt ist, dann passiert das.

Neue kaufen und gleich alle unteren Klammern neu und eben im Notfall nochmals verschrauben!!! top

21.07.2009 09:07
chrlstlan   Zeige chrlstlan auf Karte
E39 Techniker



Dabei seit: 11.08.2007
Beiträge: 322
Userpage

Herkunft: Hannover
Fahrzeug: Ex 540iT 6-Gang lpg, aktuell e61 550iAT lpg

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hm, sieht wirklich so aus, als ob der Reifen das weggeschliffen hat. Da muss aber an der Befestigung was nicht in Ordnung gewesen sein. Auch bei 250 schleift da ja normalerweise nichts.

Falls Du das Teil brauchst: Hab noch eins von der Umrüstung auf M-Stoßi übrig. War von der Vor-FL-Stoßstange Bj.99 so wie Du es brauchst. Hat zwar übliche Gebrauchsspuren aber nichts defekt.
Kann ich Dir für lau schicken, nur Portokosten müsstest Du tragen. Falls Interesse: PN zwinker

__________________
Grüße chrlstlan.

Jensen Interceptor Mk1 - Komplettrestauration

21.07.2009 09:36 chrlstlan ist offline Email an chrlstlan senden Beiträge von chrlstlan suchen Nehmen Sie chrlstlan in Ihre Freundesliste auf
FEls
E39 Enthusiast

Dabei seit: 06.11.2008
Beiträge: 206



Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi,

du bist nicht der einzige. Ich hatte vor kurzem genau das selbe Problem. Kann zwar hier im Geschäft die Bilder nicht sehen, aber was so da steht hört sich genau danach an.

Bei mir sah es auch aus, als ob der Reifen den kompletten vorderen Radkasten, auf dem Teil ja auch der Fühler befestigt ist, weggeschliffen/geschmort hat. Da war dann ein riesiges Loch drin und der Temperaturfühler baumelte auch in der Luft rum. Hab das Teil getauscht und wieder gescheit befestigt - die Klammer etc. hatte alles gefehlt.

Ich kann mir bis heute nicht denken, wie das passiert ist. Wenn man was mitnimmt und es einem das Teil verreißt, müsste man es eigentlich hören.

Grüße

21.07.2009 10:09 FEls ist offline Email an FEls senden Beiträge von FEls suchen Nehmen Sie FEls in Ihre Freundesliste auf
VirusR6   Zeige VirusR6 auf Karte
E39 Forum Inventar




Dabei seit: 18.02.2008
Beiträge: 3251
Userpage

Herkunft: Thiersee
Fahrzeug: BMW E39 528i Individual // BMW E34 525iXA // BMW E39 528i Touring
Biete Hilfe rund um den E39 an: nein

Themenstarter Thema begonnen von VirusR6

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi,

also ich kann so viel sagen als ich es das zweite mal drauf machte war es wirklich 100 % fest.
Es waren alle klammern und Schrauben vorhanden,

nur das Ärgerliche ist ja mir reist es ja gleich immer den Temperatur fühler weg. somit sind das keine 12 euro sondern 35 ohne mwst.

Es muss doch nen grund geben wieso gerade jetzt erst das Plastik mit den Reifen zusammen kommt.

__________________

Mein Weg zur Individual SA // Leder Ecru
UserSignaturBild

21.07.2009 10:19 VirusR6 ist offline Email an VirusR6 senden Beiträge von VirusR6 suchen Nehmen Sie VirusR6 in Ihre Freundesliste auf
stepnoz





Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi,
genau das gleiche ist mir auch passiert, bei 200 km/h auf der Bahn. hab dann unters Auto geguckt, und siehe da alles wie weggeschmort. Keine Ahnung wie das geht, das Plastik war richtig zusammengekräuselt.

21.07.2009 14:19
VirusR6   Zeige VirusR6 auf Karte
E39 Forum Inventar




Dabei seit: 18.02.2008
Beiträge: 3251
Userpage

Herkunft: Thiersee
Fahrzeug: BMW E39 528i Individual // BMW E34 525iXA // BMW E39 528i Touring
Biete Hilfe rund um den E39 an: nein

Themenstarter Thema begonnen von VirusR6

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

ja ich weiß nur so viel das der Reifen daran schuld hat, der schleift das so lange an bis es ausreist aber ich weiß noch nicht wieso

__________________

Mein Weg zur Individual SA // Leder Ecru
UserSignaturBild

21.07.2009 14:30 VirusR6 ist offline Email an VirusR6 senden Beiträge von VirusR6 suchen Nehmen Sie VirusR6 in Ihre Freundesliste auf
FEls
E39 Enthusiast

Dabei seit: 06.11.2008
Beiträge: 206



Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

So, also ich hab mir jetzt mal das Bild angeschaut. The same as me.

An der Klammer unten kann es nicht liegen. Ich bin seit dem Tausch jetzt schon locker 5tkm gefahren und hab die Klammer bisher nicht rangemacht. (Hab se erst vergessen zu bestellen und seitdem bin ich zu faul es zu machen). Scheuern tut da aber bisher trotzdem nix.

Meine Überlegung ist da eher, ob man das Teil evtl. leicht mal an nem Bordstein in Richtung Reifen drückt, es sowieso schon leicht gebroche/verzogen ist und dann der Reifen anfängt zu scheuern.

Grüße

23.07.2009 17:59 FEls ist offline Email an FEls senden Beiträge von FEls suchen Nehmen Sie FEls in Ihre Freundesliste auf
mp3   Zeige mp3 auf Karte
E39 Forum Inventar




Dabei seit: 17.03.2006
Beiträge: 10289
Userpage

Herkunft: NRW 455..
Fahrzeug: E39 530i 6-Gang Touring, ICOM JTG, H&R Monotube + E350 Cabrio + Commodore A 2,8 GS/E Coupe

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Das liegt daran das man für Geschwindigkeiten über 200 die M-Schürze braucht. lol

Im Ernst. Irgendwas wird nicht oder nicht mehr richtig gesessen haben.
Das das Material weggeschliffen ist, sieht man ja deutlich.

Gruß Stefan

__________________
530i M3-6-Gang, M5-Kardan, M5-Diff. m. Sperre, M5-Abtriebswellen, M5-Stabi, M5-Bremse
H&R-Gewinde und endlich Ruhe
UserSignaturBild Gas: 13,1 L/100Km
Relingfrei und Spaß dabei

23.07.2009 18:25 mp3 ist offline Email an mp3 senden Beiträge von mp3 suchen Nehmen Sie mp3 in Ihre Freundesliste auf
Scarrface   Zeige Scarrface auf Karte
E39 Profi


Dabei seit: 29.03.2007
Beiträge: 785


Herkunft: München/Varazdin(Kroatien)
Fahrzeug: 535i EZ 3/98
Biete Hilfe rund um den E39 an: ja

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ja ja das kommt davon wenn man einen 523i jagt, und nicht vorbei kommt. grins grins grins

Und hast du jetzt deine Klima zum laufen gebracht?
Was wahr los???

LG
Scarrface

23.07.2009 18:36 Scarrface ist offline Email an Scarrface senden Beiträge von Scarrface suchen Nehmen Sie Scarrface in Ihre Freundesliste auf
ray_muc   Zeige ray_muc auf Karte
E39 Foren Legende




Dabei seit: 21.07.2009
Beiträge: 1543


Herkunft: München / Hohenbrunn
Fahrzeug: E61 535d LCI / E39 530d touring, e34 touring mit ///M3 GT motor

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

sowas geschieht wenn man einfach schon an nem parkplatz gradaus reinfährt und dann mim unterschutz über die kante kommt ... zwinker

ich hab ne unbelehrbare frau ... die schaffts alle 2 montate das zeug untenrum kaputt zu machen grins

23.07.2009 20:26 ray_muc ist offline Email an ray_muc senden Homepage von ray_muc Beiträge von ray_muc suchen Nehmen Sie ray_muc in Ihre Freundesliste auf
VirusR6   Zeige VirusR6 auf Karte
E39 Forum Inventar




Dabei seit: 18.02.2008
Beiträge: 3251
Userpage

Herkunft: Thiersee
Fahrzeug: BMW E39 528i Individual // BMW E34 525iXA // BMW E39 528i Touring
Biete Hilfe rund um den E39 an: nein

Themenstarter Thema begonnen von VirusR6

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

ich bin aber nirgends angefahren.
Das ist ja schon mal der punkt sonst wärs ja erklärbar.

__________________

Mein Weg zur Individual SA // Leder Ecru
UserSignaturBild

23.07.2009 21:30 VirusR6 ist offline Email an VirusR6 senden Beiträge von VirusR6 suchen Nehmen Sie VirusR6 in Ihre Freundesliste auf
FEls
E39 Enthusiast

Dabei seit: 06.11.2008
Beiträge: 206



Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hm, das kann doch au mal passieren ohne dass es gleich knallt und man es merkt. Die meisten Parkplätze sind ja sowieso so kurz, dass einem gar nichts anderes mehr übrig bleibt, als Stoß auf Kante zu parken...

23.07.2009 21:57 FEls ist offline Email an FEls senden Beiträge von FEls suchen Nehmen Sie FEls in Ihre Freundesliste auf
VirusR6   Zeige VirusR6 auf Karte
E39 Forum Inventar




Dabei seit: 18.02.2008
Beiträge: 3251
Userpage

Herkunft: Thiersee
Fahrzeug: BMW E39 528i Individual // BMW E34 525iXA // BMW E39 528i Touring
Biete Hilfe rund um den E39 an: nein

Themenstarter Thema begonnen von VirusR6

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

ja sicher kann sowas passieren, aber,

ich fahr nie einkaufen, Parke immer Rückwärts ein, wenn ich ihn wo Abstelle.

und es ist jetzt schon das zweite mal in Kurzer zeit passiert.

__________________

Mein Weg zur Individual SA // Leder Ecru
UserSignaturBild

24.07.2009 09:30 VirusR6 ist offline Email an VirusR6 senden Beiträge von VirusR6 suchen Nehmen Sie VirusR6 in Ihre Freundesliste auf
m4tz3   Zeige m4tz3 auf Karte
E39 Foren Master


Dabei seit: 21.06.2007
Beiträge: 2368
Userpage

Herkunft: Lörrach
Fahrzeug: 325 e30 Cabrio, 328iAT, Corvette c6

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Das sieht ja richtig übel aus gruebel wunder

24.07.2009 09:35 m4tz3 ist offline Email an m4tz3 senden Beiträge von m4tz3 suchen Nehmen Sie m4tz3 in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste »  
BMW E39-Forum » Der BMW E39 » Rund um den E39 » mein Temperaturfühler verabschiedet sich schon das zweite mal samt halterung
Antwort erstellen
Gehe zu: