Suche Google Suche E39-Wiki
Registrierung Mitgliederliste  Administratoren und Moderatoren  User-Map  Zu den Userpages  Häufig gestellte Fragen  Regeln  E39-Chat  Formel 1 Tippspiel 2011  Voting Kalender 2012  E39-Forum Shop 
BMW E39-Forum » Der BMW E39 » Rund um den E39 » Schleif-Geräusch bei eingeschalteter Klimaanlage » Hallo Gast [anmelden|registrieren]
Thread [Schleif-Geräusch bei eingesc...] durchsuchen:
Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
AlexM
E39 Mitglied

Dabei seit: 27.04.2007
Beiträge: 54



Schleif-Geräusch bei eingeschalteter Klimaanlage Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo Experten,

ich höre seit gestern bei meinem E39 (525 tds, Bj. 1997, knapp 200.000 km) bei laufendem Motor ein schleifendes od. schabendes Geräusch das (meistens) wieder verschwindet, wenn ich die Klimaanlage mit der Schneeflocken-Taste am Klima-Bedienteil ein paar Mal aus- und einschalte. (ich glaube zwar nicht daß die Klima jetzt bei den Temperaturen überhaupt anläuft aber beim Herumprobieren hab ich dieses nachvollziehbare Verhalten festgestellt confused )
Das Geräusch schwankt in seiner Intensität auch ein wenig ohne Schalten an der Klimaanlage, ist aber bei Leerlaufdrehzahl fast immer vorhanden.

Hat das Problem schon mal jemand gehabt und weiß vielleicht was da kaputt ist?

Danke,
Alex.

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von AlexM am 14.02.2008 22:09.

14.02.2008 22:06 AlexM ist offline Email an AlexM senden Beiträge von AlexM suchen Nehmen Sie AlexM in Ihre Freundesliste auf
Flensjaeger   Zeige Flensjaeger auf Karte
E39 Enthusiast

Dabei seit: 05.01.2007
Beiträge: 275


Herkunft: Flensburg
Fahrzeug: 318iA, 325CI Cabriolet

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo,

Hatte ich bei meinem vorherigen auch mal gehabt. Allerdings nur einmal, Schleifgeräusche mit weißer Rauchbildung und dannach hat sich der Kompressor verabschiedet.

Neulich mal einen sogenannten Klimaservice gehabt?

Mit Gruß

Flensjäger

__________________
mein Auto fährt auch ohne Wald!!!

318iA Limo, E36
325CI Cabriolet, E46

15.02.2008 10:49 Flensjaeger ist offline Email an Flensjaeger senden Beiträge von Flensjaeger suchen Nehmen Sie Flensjaeger in Ihre Freundesliste auf
AlexM
E39 Mitglied

Dabei seit: 27.04.2007
Beiträge: 54



Themenstarter Thema begonnen von AlexM

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo flensjäger,

Rauch steigt bei mir zum Glück noch keiner auf ...

Da mir die Sache keine Ruhe ließ, habe ich meinen 5er heute Früh doch beim Smilie abgegeben und eben den Anruf vom Kundenbetreuer erhalten, daß das Problem durch Austausch der Kupplung vom Klimakompressor, deren Verzahnung abgenutzt sei, gelöst wurde.

Also (hoffentlich) alles in Butter ...

Danke trotzdem,
Alex.

15.02.2008 11:55 AlexM ist offline Email an AlexM senden Beiträge von AlexM suchen Nehmen Sie AlexM in Ihre Freundesliste auf
Flensjaeger   Zeige Flensjaeger auf Karte
E39 Enthusiast

Dabei seit: 05.01.2007
Beiträge: 275


Herkunft: Flensburg
Fahrzeug: 318iA, 325CI Cabriolet

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

das ist dann bestens.

Weiterhin gute Fahrt.

Gruß

Flensjäger

__________________
mein Auto fährt auch ohne Wald!!!

318iA Limo, E36
325CI Cabriolet, E46

15.02.2008 20:35 Flensjaeger ist offline Email an Flensjaeger senden Beiträge von Flensjaeger suchen Nehmen Sie Flensjaeger in Ihre Freundesliste auf
digger   Zeige digger auf Karte
E39 Techniker



Dabei seit: 10.04.2007
Beiträge: 357
Userpage

Herkunft: 64289 Darmstadt
Fahrzeug: e60 545iA

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

hast du vllt. auf der rechnung eine teilenummer? weil bei mir ist es auch die kupplung die fertig ist. mein freundlicher findet aber keine kupplung im etk sondern nur den gesammten kompressor.


mfg murat

__________________
mein bmw und mein hund haben etwas gemeinsam!!! sie sind beide schwarz und haben traktions probleme grins grins

16.02.2008 19:53 digger ist offline Email an digger senden Beiträge von digger suchen Nehmen Sie digger in Ihre Freundesliste auf
AlexM
E39 Mitglied

Dabei seit: 27.04.2007
Beiträge: 54



Themenstarter Thema begonnen von AlexM

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo digger,

ich kann dir leider keine Teilenummer nennen, weil mein Smilie mir "ein voll funktionstüchtiges Gebrauchtteil aus seinem Lager" eingebaut hat ...

Gruß,
Alex.

18.02.2008 10:21 AlexM ist offline Email an AlexM senden Beiträge von AlexM suchen Nehmen Sie AlexM in Ihre Freundesliste auf
 
BMW E39-Forum » Der BMW E39 » Rund um den E39 » Schleif-Geräusch bei eingeschalteter Klimaanlage
Antwort erstellen
Gehe zu: