Angepinnt Gasanlagen bei Minusgraden aus mit M52Tu und M54 !

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Gasanlagen bei Minusgraden aus mit M52Tu und M54 !

      Hi,

      aus gegebenem Anlass, wollt ich euch mal unsre Erfahrungen in unsrer werkstatt kundtun, da wir viele Gasfahrer bei uns haben.

      Bei der momentanen Temperaturlage, haben wir massiv viele KGE schäden zu verzeichnen, da die KGE´s reihenweise einfrieren im Gasbetrieb. Ich bin kein chemiker um nun genau den hergang zu erläutern aber im gasbetrieb entsteht mehr kondenzwasser im ansaugbereich als im benzinbetrieb.
      auffallend ist das bei allen M54 und M52Tu motoren deren KGE eine andere Bauform hat also z.b M52

      durch eine gefrorene KGE entsteht dann überdruck im ganzen motor und euch hauts aus allen ecken das öl raus, binhin zum motorschaden wenns dumm läuft.

      drum empfehl ich "gasanlagen ab -5 grad" spätestens aber bei -10 grad aus zu lassen, um euch schnell teuere reparaturen zu ersparen....

      ggf. kann uns jemand der chemisch bewandelt ist hier eine genaue aufschlüsslung geben wie sich der höhere wasseranteil erklären lässt.

      ebenfalls ist eine kaltland-KGE für Gas fahrer genauso nutzlos wenn nicht sogar schädlicher, da diese nun sogar noch die im motorraum entstehende wärme isoliert von der KGE, und die eigentliche kälte ja im ansaugbereich entsteht...

      wie das aussehn kann:




      gruß

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von ray_muc ()

    • Ich hab die KGE gegen das "zu frühe Kondensieren" des Wasserdampfes am oberen Teil isoliert, der im kältesten Bereich (Fahrtwind) liegt.

      So habe ich absolut gar keine Probleme mit Kondenswasser in der Entlüftungsleitung, da das dampfförmige Wasser zuverlässig den Weg aus dem Motor heraus findet.

      Wer das nicht isoliert handelt sich damit mindestens ein höheres Risiko ein.

      Gruß, Frank
    • Original von Michi530
      Trotzdem passiert es häufig das bei Fahrzeugen ohne Gasanlage die Kge häufig einfriert. Ich hatte damals keine Gasanlage und jeden Winter war das Öl am Öldeckel und sogar am Peilstab ziemlich Gelb. Also hat das mal garnichts mit Gasanlagen zu tun.


      dass tut sie dann meistens wenn sie defekt ist bzw falschluft zieht ... z.b membran usw, rücklaufleitung oder die obre die gern einreißt

      dasanlagen produzieren leider mehr wasseranteile und haben eine höheren kältewert im ansaugbereich... (deospray) das man sich unter die achseln hat ist ja auch bekanntlich kalt :D *just kidding*

      wie gesagt jemand der chemisch das mal aufschlüsseln würde wär hier wahnsinnig hilfreich...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ray_muc ()

    • Original von Michi530
      Meine Kge habe ich komplett erneuert und war keine Verbesserung zu sehen.


      das kann aber gar nicht anderst sein... dann hattest du an anderer stelle falschluft...?
      hattest du den ventildeckel mit dessen inneren abscheider auch sauber gemacht ? waren das ggf noch altrückstände ?

      wie war denn dein durchschnittliches fahrprofil ?
      km pro tag ?

      dass die M52Tu und M54 KGE bescheiden ist müss ma ja nicht weiter ausführen... aber gasanlagen verstärken den effekt massiv...

      ich möchte nicht bezweifeln das KGE´s ohne gas nicht einfrieren können, aber es geht hier darum das gasanlagen diesen effekt MASSIV verstärken

      gruß

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von ray_muc ()

    • Original von Jokin
      Ich hab die KGE gegen das "zu frühe Kondensieren" des Wasserdampfes am oberen Teil isoliert, der im kältesten Bereich (Fahrtwind) liegt.



      Hi,

      kannst Du mal ein Foto von Deiner Isolierung hier einstellen.

      Womit hast Du genau isoliert ? Das Material sollte imo nicht brennbar sein.

      .
    • Original von ray_muc
      Original von Michi530
      Meine Kge habe ich komplett erneuert und war keine Verbesserung zu sehen.


      das kann aber gar nicht anderst sein... dann hattest du an anderer stelle falschluft...?
      hattest du den ventildeckel mit dessen inneren abscheider auch sauber gemacht ? waren das ggf noch altrückstände ?

      wie war denn dein durchschnittliches fahrprofil ?
      km pro tag ?

      dass die M52Tu und M54 KGE bescheiden ist müss ma ja nicht weiter ausführen... aber gasanlagen verstärken den effekt massiv...

      ich möchte nicht bezweifeln das KGE´s ohne gas nicht einfrieren können, aber es geht hier darum das gasanlagen diesen effekt MASSIV verstärken

      gruß


      Ja VDD auch neu. Im Sommer ist alles piko aber sobald es kalt wird besonders unter 0°C dann bildet sich ein gelber Schleim unterm Öldeckel das einem schlecht wird.
      Das geht so schon seit 4 Jahren.

      Denke das liegt am Fahrprofil. 9km zur Arbeit. Das Auto hat am Tag 4 Kaltstarts und strecken von max 10km.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michi530 ()

    • Original von Michi530
      Original von ray_muc
      Original von Michi530
      Meine Kge habe ich komplett erneuert und war keine Verbesserung zu sehen.


      das kann aber gar nicht anderst sein... dann hattest du an anderer stelle falschluft...?
      hattest du den ventildeckel mit dessen inneren abscheider auch sauber gemacht ? waren das ggf noch altrückstände ?

      wie war denn dein durchschnittliches fahrprofil ?
      km pro tag ?

      dass die M52Tu und M54 KGE bescheiden ist müss ma ja nicht weiter ausführen... aber gasanlagen verstärken den effekt massiv...

      ich möchte nicht bezweifeln das KGE´s ohne gas nicht einfrieren können, aber es geht hier darum das gasanlagen diesen effekt MASSIV verstärken

      gruß


      Ja VDD auch neu. Im Sommer ist alles piko aber sobald es kalt wird besonders unter 0°C dann bildet sich ein gelber Schleim unterm Öldeckel das einem schlecht wird.
      Das geht so schon seit 4 Jahren.

      Denke das liegt am Fahrprofil. 9km zur Arbeit. Das Auto hat am Tag 4 Kaltstarts und strecken von max 10km.


      das liegt absolut an der kurzstrecke ...

      9km is ja gleich gar nix ... da kann kondenzwasser nicht wirklich weg....

      damit wirst bei der strecke wohl leben müssen
      alles um 3-40 km ist absolut kurzstrecke ...

      gruß

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ray_muc ()