Lüfter im Klimabedienteil läuft ständig???

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Naja, außer Servotronic ging einiges nicht, Scheibenwischer, hintere Türen waren gar nicht auf zu kriegen auch von innen nicht, Kofferraum ging nicht auf dabei Fehler im Cockpit "Kofferraum offen", Fenster, Schiebedach gingen nicht wie gewohnt... das ist was mir in dem Moment aufgefallen war...

    Bei 12,1V waren auch schon die Verbraucher wie innenlicht usw. Dran..
  • Am Freitagabend habe ich frisch aufgeladene, neue Batterie 95Ah reingesetzt, die Spannung nimmt täglich ab, bin mittlerweile bei 12,1V(mit innenlicht usw.) Wenn ich unter 12V komme fällt das Modul wahrscheinlich wieder aus, was eigentlich auch nicht sein kann...

    Fahre zwar wenig, täglich ca. 8km aber trotzdem sollte die Batterie nicht so absacken...
  • Ist etwas kompliziert, die freie Werkstatt hat es auf deren Kosten machen lassen, weil meine Servotronic nach einer anderen Reparatur die sie durchgeführt haben, nicht mehr funktionierte.
    Ich möchte halt mögliche Fehlerquellen ausschließen bevor wieder ein"Fass aufmache"..
  • ich war bei BMW und mir wurde gesagt, dass ein Modul codiert worden ist, mehr aber auch nicht..

    Die Frage ist, kann eine Unterspannung, gemessen bei offenem Kofferraum 11,8V den Ausfall von dem GM verursachen? Ich meine nicht, weil das Auto normal ansprang. Ich kann mich erinnern bei der ganz alten Batterie die komplett tiefentladen ( wegen Musik hören) hatte ich auch keine Probleme mit dem GM..

    War gerade nochmal im Auto, der kleine Lüfter ging nach 16min. aus, nach weiteren 30min. lief er wieder an.. Auto war verschlossen, ich habe nichts gemacht
  • sb schrieb:

    War gerade nochmal im Auto, der kleine Lüfter ging nach 16min. aus, nach weiteren 30min. lief er wieder an.. Auto war verschlossen, ich habe nichts gemacht
    Um das festzustellen: hast du im Auto gesessen? Und du hast dich die ganze Zeit keinen mm bewegt? ;) Ist nur gerade so ein Gedanke, dass ich Frage.. Hat der Wagen denn eine Alarmanlage? Und wenn, war der Wagen richtig verschlossen so dass die LED blinkte (doppelt gedrückt damit Innenraumschutz nicht auslöst)?
    Die Innenraumüberwachung ist dann nämlich trotzdem aktiv, nur löst sie den Alarm nicht aus bei einer Bewegungserkennung. Allerdings wird dadurch der Ruhemodus unterbrochen und die Systeme kommunizieren (Lüfter Klima, Navi Rechner etc.)!


    sb schrieb:

    Die Frage ist, kann eine Unterspannung, gemessen bei offenem Kofferraum 11,8V den Ausfall von dem GM verursachen? Ich meine nicht, weil das Auto normal ansprang.
    Das ist auch noch keine richtige Unterspannung die Probleme verursacht.
    Selbst bei 11,4V geht meiner mit elektronischem Start noch an. Danach ist dann aber auch Schluss.
    1x Touring - immer Touring
  • Ja, die Zeit habe ich mir genommen... der Wagen hat keine Alarmanlage ab Werk.
    Das Steuergerät von der nachgerüsteten (nicht BMW) liegt lose im Handschuhfach...

    Bzgl. GM denke ich auch, dass 11,8V noch ok sind, der Wagen ist ja auch normal angesprungen und ich bin damit gefahren, mit den beschriebenen Fehlern halt...

    Ich dachte halt, dass die Spannung beim Zünden nochmal kurzzeitig runtergeht und das dem Modul nicht gefällt.. aber eigentlich sollte es trotzdem Spannungsschwankungen ab haben können..

    Ich werde mich wohl mit GM nochmal beschäftigen müssen...
  • Hallo "SB",

    gemäß Deiner Fehlerbeschreibung scheint Dein BUS-System zwar einzuschlafen, aber es wird aus irgendeinem Grund von alleine wieder wach ...
    Die Vermutung, daß Du selbst während Deinem Test im Innenraum diesen Impuls ausgelöst hast ist natürlich logisch da knappe 20 Minuten absolutem Stillsitzen ja beinahe schon ein "körperlicher Kraftakt" wird.

    Dieses Batterie ab und wieder dran, dann wieder ab und wieder dran usw. ist etwas, wovor ich von je her immer warne!
    Diese "regelmäßigen Resets" sind alles andere als ungefährlich für die gesamte Elektronik --- insb. für das BUS-System!

    Von Deiner Beschreibung her kommt in mir ein Verdacht bzgl. der Fehlerursache auf, der im ersten Moment abwegig erscheint, - doch so abwegig ist das Ganze gar nicht wenn man mal detaillierter überlegt.
    Aus irgendeinem Grund schließt Dein Fahrzeug von alleine den einen oder anderen Stromkreis so daß auch der BUS aufwacht. Es ist nur ein Erfahrungswert, aber wenn ich die typischen Ursachen hierfür einbeziehe, dann liegt das oftmals an eingedrungener Feuchtigkeit welche Kriechströme bzw. Übergangswiderstände erzeugen kann, oder es liegt an einem verschlissenen ZAS der willkürlich Stromkreise schließt sowie trennt.
    Wenn der ZAS in Deinem Auto verschlissen sein sollte, dann ist es nicht auszuschließen, daß dieser, ggf. auch nur zeitweise, einen Übergangswiderstand zu einem Stromkreis aufbaut. Dieser Impuls kann dann ausreichen um den BUS wieder zu beleben. Das würde ggf. auch erklären, warum der BUS - wie es sich gehört - auch nach ca. 16 Minuten wieder einschläft. Es würde weiterhin eine mögliche Erklärung sein, warum Dein GM irgendwelche Impulse bekommt mit denen es nichts anfangen kann udn aus diesem Grund quasi sich selbst "aufhängt" bzw. "aussteigt".

    Es muß natürlich keinesfalls am ZAS liegen, - aber da dieser "Kandidat" ein typisches Verschleißteil ist welcher die unmöglichsten Fehler auslösen kann wäre es sicherlich nicht falsch diesen zu erneuern ---- alleine aus prophylaktischen Gründen und weil dieser nicht teuer ist.

    Ich empfehle jedoch auch nach eingedrungener Feuchtigkeit bzw. dessen Rückstände zu suchen (Anschlußstecker/-buchsen & auch BUS-Geräte)! Denn Kalkrückstände, Grünspan usw. können ebenfalls zu Übergangswiderständen führen und den BUS massiv irritieren.

    Bist Du Dir absolut sicher, daß Du WIRKLICH ein nagelneues GM von BMW eingebaut bekommen hast? Ich möchte Dich nicht verunsichern, aber die vorigen Hinweise bzgl. dem GM von @Xam2k8 sind alles andere als unbegründet. Ich möchte niemanden irgendetwas unterstellen!! - aber es wäre sicherlich kein Fehler absolut sicher zu gehen, daß hier wirklich alles fachgerecht gelaufen ist.

    Gruß aus Werne

    Guido