Klimaanlage zu kalt

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Klimaanlage zu kalt

    Hi Leute !
    Habe da ein kleines lästiges Problem.
    Während bei manchen die Klima nicht kühlt - habe ich in letzter Zeit nach ca. 10 Sekunden einen Schockfroster.

    Was könnte das denn sein bzw. wie kann ich die einzelnen möglichen Fehler ausschließen ?

    Hilft es z.B. mal den Sonnensenor abzukleben ? oder kann ein Thermometer hinüber sein ?

    Danke im Voraus

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von gomi ()

  • Evtl kriegt der Temp fühler im Innenraum nicht mit, wie kalt das da bei dir ist? Sei es das die Lüfter im Bedienteil nichts durchlassen/ nicht drehen/ oder der Tempsensor einfach kaputt ist.

    Das sind so Sachen, die ich hier mal aufgeschnappt hab
    (Wie man ins Klimabedienteil reinkommt zum putzen, steht hier auch irgendwo im Forum.
  • ist total pillepalle.
    Ich habs aber anders gemacht als mit nem Keil wie es hier beschrieben wurde.
    Hab den BM ausgebaut und dann von hinten gedrückt. Das ding zu zerlegen erklärt sich von selbst wenn man es in den Fingern hat.
    Weil mein armaturenbrett mackenfrei ist und bleiben soll sollen ja laut anderen Beiträgen noch nicht mal die jungs fom :) ohne macken hinbekommen.
    Ich unterstütze niemanden der zu Faul ist die Suchfunktion zu nutzen :finger:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MWSEC ()