KLimakompressor Geräusche

  • KLimakompressor Geräusche

    Wer hat denn auch Geräusche? Habe jetzt auffüllen lassen so um 200g haben gefehlt. Das Geräusch kommt von einem Lager das steht fest. Kann ja aber die Spannrolle der Spanner oder die Magnetkupplung sein. Wer kann mir helfen? 1000 Euro und alles neu Tip brauch ich nicht mehr ;)
  • Mein Kompressor macht bei eingeschalteter Klima auch Geräusche.

    Ich habe den Spanner inklusive Spannrolle im Verdacht.

    Nimm eine Gießkanne (z. B. Tankstelle) und lass ein bischen Wasser auf die Spannrolle tröpfeln. Ist das Geräusch für eine kurze Zeit weg, so kannst du sicher sein, dass es die Spannrolle ist.
  • Original von dennisHU
    Mein Kompressor macht bei eingeschalteter Klima auch Geräusche.

    Ich habe den Spanner inklusive Spannrolle im Verdacht.

    Nimm eine Gießkanne (z. B. Tankstelle) und lass ein bischen Wasser auf die Spannrolle tröpfeln. Ist das Geräusch für eine kurze Zeit weg, so kannst du sicher sein, dass es die Spannrolle ist.
    Habe diese Geräusche auch schon nach 3 Jahren gehabt , da wurde auf Kulanz der Kompressor getauscht . Die Geräusche traten nach ein paar Tage wieder auf . Es war die Spannrolle habe jetzt schon 2 x getauscht .
  • Original von virusracer
    @ BMW Hase. Die Spannrolle mit Spanner kostet beim :) 100 Euro. Bei Ebay 50. Was hast Du für welche?
    Hab heute mal die Giesskanne geholt und weg wars. Nach 5 km aber wieder da.
    Ich habe es beim :) reparieren lassen , weil die mir immer entgegen kamen . Die von e bay kenne ich nicht , kaufe dort aber nur bei Powerseller und nur Sachen die ich selber verbaue .
  • Hallo, habe jetzt auch ein klackerproblem.

    Sobald ich die Klima anschalte fängt es nach ein paar Sekunden vorne an zu klackern. Kommt von rechts vorne. Leistungverlust habe ich glaube ich auch, bei eingeschalteter Klima. Sobald ich diese ausmache ist das klackern aber weg. Kühlen tut diese aber noch ganz gut.

    Eher Spannrolle oder Kompressor?
  • Original von apopesc
    Hallo, habe jetzt auch ein klackerproblem.

    Sobald ich die Klima anschalte fängt es nach ein paar Sekunden vorne an zu klackern. Kommt von rechts vorne. Leistungverlust habe ich glaube ich auch, bei eingeschalteter Klima. Sobald ich diese ausmache ist das klackern aber weg. Kühlen tut diese aber noch ganz gut.

    Eher Spannrolle oder Kompressor?


    Die frage hast gerade selber beantwortet ;) is der Kompressor ;)