Welches Öl bei Schaltproblemen?

  • Hallo,

    das mtf-2 habe ich auch in Frühling rein getan, weil beim Gas nehmen in niedrigen Drehzahlen, haben die Getriebe mit ATF -Öl, obwohl, laut den Orangen Aufkleber, der Richtige war, die Getriebe haben leicht geklackert, und der erste Gang beim Kelte hat auch bisschen gehakt, das hat mich gewundert, weil ATF-Öl tut man nur ins Schalter rein, wenn,s Probleme beim kalten Wetter bei schalten auftreten, sonst wie die Name schon sagt, ATF hat in Schalter nichts zu suchen, (verursacht das Flanken fressen), dann nach eine Email mit ZF, hat sich herausgestellt, dass nach dem letzten Update Tabelle, sollte man ins alle 5-Gang Schalter, den MTF-2 geben, nach dem wechseln des Ölles auf den MTF-2 habe ich bei kalt oder warm keine Probleme Mit dem ersten Gang mehr, das geklackert in niedrigen Drehzahlen ist auch nicht mehr aufgetreten.

    Also, du kannst versuchen mit einem guten Vollsynthetischen ATF, z.b. Fuchs SL 5000 das Problem zu beseitigen, aber ich glaube nicht, dass es bei dir hilft, wir habe jetzt draußen noch warm, und das Störung liegt nicht an die Viskosität, sonder an die Getriebe selber.
  • Ja also egal ob warm oder kalt es lässt sich immer beschissen schalten. Kupplung ist ok. Das komische ist manchmal aber eher selten gehen die gänge butterweich rein. Meistens ziemlich hart ziemlich hart und hakelig.
    Hab mir auch schon gedacht das es am getriebe liegt aber bevor ich es tausche wollte ich bissl mit dem Öl experimentieren.
  • Es kommt drauf an wie der Vorbesitzer geschaltet hat, der Bimmer, z.b hat ein langes Schalthebel, falls man immer mit dem Hand oben schaltet, und während der Fahrt immer das Hand da drauf haltet, konnte so was schon früher passieren, ich halte die Hand beim schalten unten, und es entstehen auf diese Weiße viel weniger Kräfte, als man oben schaltet.

    P.S ich habe beim einem Passat auch Hackeliege Schaltung gehabt, habe immer so geschaltet mit die Hand am Schalthebel von unten, und die Gänge mit die alle Finger, so zu sagen nur geschoben, es war dann mit dem Schalten immer besser, und nach 1-Jahr war das Hackeliege schalten fast verschwunden.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bmwmann ()

  • Bei mir war die Synchronisierung vom 2. Gang schon nach 60000 km dank Vorbesitzer hinüber. Er hat anscheinend auch bei kaltem Getriebe den Schalthebel immer vom 1. in den 2. "durchgerissen". Ich hab auch zuerst mit dem Öl rumprobiert, dabei haben sich aber nur die Bedienkräfte bei kaltem Getriebe in den ersten beiden Gängen reduziert.

    Da es bei BMW keinen Reparatursatz für die Synchronringe gibt, half nur ein Getriebetausch. Die 6-Gang-Box ist allerdings von Getrag, sollte aber kaum Auschlag geben, denn mit rüdem Umgang kriegt man jedes Getriebe klein....