Extrem überhöhter Spritverbrauch (ca. 3 Liter) Neukauf

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Extrem überhöhter Spritverbrauch (ca. 3 Liter) Neukauf

    Hallo, wieder ein Neukauf, diesmal meiner und wieder ein großes Problem. Der letzte war ja von meinem Bruder, am Ende Motortausch.

    Habe vor wenigen Wochen einen neuen 530d (Handschalter) gekauft und leider scheint er viel zu viel zu verbauchen. Meinen alten musste ich wegen Rost durch verschwiegenen Unfall leider austauschen und wollte dann natürlich auch was "exklusiveres", sprich M-Paktet, nahezu Vollausstattung, etc. lange gesucht und endlich gefunden, nun aber das Problem mit dem Spritverbrauch. Meinen Alten fuhr ich mit ca. 6 Liter REAL, also nicht BC, sondern eben real. Den neuen kann ich noch nicht 100% beziffern, da es sehr kalt war und ich kaum vergleichbar fuhr, aber 9-10 Liter ist trotz allem MEILENWEIT von dem weg, was ich kenne. Im Moment schätze ich den Mehrverbrauch auf ca. 3 Liter!!!

    Meine erste große Baustelle wären die Injektoren, eigentlich die HAUPTbaustelle. Die Werte im Inpa sind aber sogar absolut OK, aber einen anderen Punkt habe ich erstmal nicht. Einzig noch der Partikelfilter, aber das Auto ist ein Langstreckenfahrzeug und ein zugesetzter DPF dann doch etwas unwahrscheinlicher. Vor allem auch noch kein Problem mit dem Turbo. Ich würde gerne das Problem finden, obwohl ich eh überlege den Motor (Herzstück) von meinem Alten in den neuen einzubauen. Den Alten habe ich noch, also wenn es nicht hinhaut kommt der alte Motor 1000% da rein. Das Problem würde ich trotzdem gerne finden.

    Vom Fahrverhalten ist sonst nichts groß zu spüren, evtl. ist er gefühlt etwas schwächer als mein Alter, bzgl. Tacho, eine vergleichbare Steigung sind aber dann beide doch sehr ähnlich, lagen beide bei ca. 180 km/h.

    Was für Ideen habt Ihr, auch aus Euren bisherigen Erfahrungen? Oder meinen alle Injektoren?! Denn wenn die es nicht sind, hab ich erstmal keine andere Idee. Fehlerspeicher gibt übrigens natürlich nichts her, abgesehen von Glühkerzen, das hatte mein alter aber auch und eh viele von den alten M57, also das kann's nicht sein.
  • Ist der Wagen gechippt?
    Allgemeiner Hinweis: Mysteriöse Zahlen vor und nach einem W lassen keine Rückschlüsse auf chemisches Verhalten oder gar die Qualität eines Motorenöls zu. Tribologie ist eine Wissenschaft, in der man promovieren kann. Daher sind sämtliche Statements zu diesem Thema in diesem Forum nicht mehr als haltloses Stammtischgequatsche. Bitte dies zu beachten.
  • Wir fangen mal an.
    Die Unterdruckschläuche solltest du prüfen und ggf erneuern, wenn das noch nicht geschehen ist.
    Durch ein defektes Unterdrucksystem arbeitet die VTG bescheiden. Das bedeutet du musst unten rum zuviel Gas geben um Leistung zu haben.
    Bei den Injektoren solltest du eine Rücklaufmengen Messung machen. Das sagt dir was mit denen ist.
    Dann sieh dir auch die KGE an und erneuer die gleich.
    Das ganze findest du in der Diesel Bibel.
    Den LMM kannst du erst mal nach hinten verschieben.
  • opaauto schrieb:

    Wir fangen mal an.
    Die Unterdruckschläuche solltest du prüfen und ggf erneuern, wenn das noch nicht geschehen ist.
    Durch ein defektes Unterdrucksystem arbeitet die VTG bescheiden. Das bedeutet du musst unten rum zuviel Gas geben um Leistung zu haben.
    Bei den Injektoren solltest du eine Rücklaufmengen Messung machen. Das sagt dir was mit denen ist.
    Dann sieh dir auch die KGE an und erneuer die gleich.
    Das ganze findest du in der Diesel Bibel.
    Den LMM kannst du erst mal nach hinten verschieben.
    Aus diesen Gründen. Weil die Erfahrung gezeigt hat, dass beim M57 der LMM selten Probleme macht.
  • Erstmal Danke für die vielen und schnellen Antworten. Will nochmnal dazu sagen, bin kein "Newbie", was den M57 angeht, denke sogar ich kenne ihn schon gut, auch wenn es eben immer noch vieles gibt, was man noch dazu lernen kann/muss.

    @sese,
    gechippt? Nicht das ich wüsste, aber genau weiß man ja halt nie. Aber Leistung spricht auch nicht dafür. (Idee LMM und gechippt, könnte ja vielleicht halbwegs normale Leistung bringen...)

    @all bzgl. LMM,
    LMM ohne dass man am Fahrverhalten richtig etwas merkt? Hatte sowas schonmal jemand? Bei vorhandener Leistung finde ich schwer vorstellbar. Aber zum Ausschluss tausche ich das bei regenfreiem Wetter mal einfach aus. (Siehe Idee bzgl. Sese und gechippt)

    @opaauto,
    hast recht mit den Unterdruckschläuchen und der gefühlt weniger Leistung unten rum. Werde ich auch mal vorsorglich machen. Glaube aber kaum an solch einen massiven Mehrverbrauch dadurch und eben relativ vorhandener Leistung. Nur zur Sicherheit, hier müsste doch der Soll- und Ist-Ladedruck abweichen?! Das wollte ich die Tage auch mal direkt beim Fahren überprüfen. (und damit doch auch eigentlich im Fehlerspeicher stehen?!)

    @all
    180 km/h. Bei mir gibt's einen Berg, der gut steil ist, Landstraße, gibt man unten mit 100 richtig Gas, packt mein alter und mein neuer 530d eben ca. 180 km/h da hoch. Ist für mich so ein kleiner Referenzwert. Hier sind beide eben relativ ähnlich, wobei da die VTG eben keine so große Rolle spielt, siehe "opaauto". Spricht für mich auch klar gegen den LMM.
    Bei meinem alten hatte ich mal nen schönen Riss in einem Turboschlauch, also gut Falschluft. Das merkte ich an der Leistung und natürlich auch am Verbrauch. Aber slebst da war der Verbrauch niedirger als jetzt und eben ganz anders bzgl. Leistung und gehört habe ich das auch. All das trifft aber eben aktuell nicht zu.
  • paulbo038 schrieb:

    ... der Wagen zieht irgendwo Nebenluft.
    Bei einem Turbo-Diesel ? Der LMM beim Diesel hat soweit keinen Einfluss auf die Gemischregelung, der mischt lediglich bei der AGR mit. Der Motor läuft auch ohne diesen. Einen Partikelfilter hat der M57 mE auch noch nicht, keiner der Motoren schafft soweit ich weiß Euro 5. Letztlich kann das alles sein und ohne eigenen Blick drauf ist das Kaffeesatzlesen.
    Die BMW-Horde: 525iT (01-07) - 540iT (07-heute) - 540i (09-heute) - 528iT (10-heute) - 520d (18-heute)
  • Broker schrieb:





    @opaauto,
    hast recht mit den Unterdruckschläuchen und der gefühlt weniger Leistung unten rum. Werde ich auch mal vorsorglich machen. Glaube aber kaum an solch einen massiven Mehrverbrauch dadurch und eben relativ vorhandener Leistung. Nur zur Sicherheit, hier müsste doch der Soll- und Ist-Ladedruck abweichen?! Das wollte ich die Tage auch mal direkt beim Fahren überprüfen. (und damit doch auch eigentlich im Fehlerspeicher stehen?!)

    Mein Turbo baut untenrum auch nicht richtig ladedruck auf, wahrscheinlich aufgrund von zu wenig unterdruck. Auftauchen tut das im Fehlerspeicher aber nicht. Herausgefunden haben wie das nur durch mehrere log Fahrten. Mach mich da auch nächste Woche noch dran
  • @infinity,
    porös sind die Leitungen letztendlich alle, kaputt sind aber am meisten die zu/an den Motorlagern. Sinnvoll ist natürlich alle zu tauschen, willst aber mal schnell kontrollieren/anfanen, schau Dir eben die besagte bei den Motorlagern an. Verbraucht Deiner aber auch so viel (mehr)?!

    Denn das ist für mich erstmal das viel viel größere Problem. Klar braucht der mehr bei nem Problem mit dem Unterdruck und damit VTG, aber so viel bei "harmloser" Fahrweise.

    @COB/Kaminski,
    klar, zieht keine Falschluft, die Ausdrucksweise ist natürlich falsch, habe das aber auch so verstanden. Ein Turbo derliert durch Risse in Schläuchen, Ansaugbrücke, etc. eben Druckluft und zieht nicht Falschluft. Auch ist es richtig, dass es nur Nachrüstpartikelfilter gab, wie es meiner auch hat, nur gab es damit eben auch KEINE DPF-Überwachung durch Sensoren bzgl. "DPF zu". Und ja, der M57 schaffte max. Euro 4, ich bin aber sicher, dass der mit einem neuen SCR-Kar auch Euro 6 denkbar wäre. Es müsste aber eben nur angeboten werden...

    Aber nochmal zurück zur Kaffeesatzleserrei, bzw. zu Euren Erfahrungen, hattet Ihr das schonmal mit ca. 3 Liter Mehrverbrauch? Und was war da der Grund? Bei meinem Alten war ein Riss im Turboschlauch, da waren es keine 3 Liter mehr, sondern eher 1-2 Liter.
  • Bei mir sind die Motorlager und die Unterdruck Schläuche neu. Bis auf den Richtung BKV. Da sitzt der Fehler bei mir wo anders. Werde ich noch sehen. Ich bekomme gemessen mit so einem günstigen Unterdruck tester 600-700 mm/hg. Soll wohl Ne Ecke höher liegen.

    Also mein Verbrauch liegt immer zwischen 7,2-8, je nach Fahrweise. Hab aber auch Automatik.
  • also selbst mit den zwei Gaspedalstellungen 0 und 1 bekam ich meinen Alten nicht auf solch einen Verbrauch ;)

    @all,
    hatte eben mal beim Fahren den Laptop rangehangen, eindeutig, der Ladedruck ist zu wenig! Und inzwischen auch im Fehlerspeicher abgelgt. Da es leider nicht der INPA-Laptop war, sah ich nur Ladedruck im FS. Mache mich die Tage dann bei besserem Wetter mal daran die Unterdruckschläuche zu ersetzen und auch alle Turboschläuche zu kontrollieren.
  • Das ist doch schon mal ein Ansatz. Und der Druckwandler kostet auch nur knapp 70€. Also alles keine unkosten und wahrscheinlich nur ein kleines Problem.

    Zum Schläuche wechseln unbedingt ins e39 Wiki schauen, falls du das noch nie gemacht hast.
    B( . )( . )BS