530d Öl im Kühlwasser

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 530d Öl im Kühlwasser

    Servus miteinander,

    ich habe folgendes Problem > im Kühlwasserbehälter waren größere Mengen (fast 2 Liter) der Wagen qualmt nicht hat keinerlei Probleme beim fahren, läuft super. Das einzige was man sieht ist unter der Ansaugbrücke hat er am Flansch vom Kühlwasserschlauch ganz minimalen Wasserverlust. Im Motoröl sieht man keine Anzeichen von Wasser. Fahrzeug ist ein 530 d FL.

    für Ratschläge bin ich sehr sehr dankbar :thumbsup:
  • Dieser Wasserflansch reißt gern bzw. altert die Dichtung, so dass man das ideal mal komplett ersetzt. (Nr. 11 & 12)

    Um da ran zu kommen muss die Brücke runter. In dem Atemzug würde ich Dir nahe legen auch die anderen Unterdruckschläuche zu ersetzen und mal nach den Glühkerzen zu schauen/ersetzen.
    Und wenn ich richtig gucke ist das ein Schalter oder VFL 530d OHNE Drallklappen!? Also besteht da kein Handlungsbedarf.
    Für die "Saugbrücke" unbedingt neue Dichtungen besorgen! ;)
    Und nachher richtig entlüften, dabei die Entlüftungsschraube des Zuheizers nicht vergessen.
  • Super,

    vielen Dank auch blue_racer habe mir schon Euer video dazu angeschaut (sind immer wieder guad !), kann dies denn auch die Ursache für das Motoröl im Kühlsystem sein ? .....eher eigentlich nicht oder :kratz: . Ich schraub mal alles auseinander und schau mir dann die Sache mal an, nur wo sollte den das Motoröl an dem Ansaugstutzen herkommen ??? Vermute vielleicht auch Öhlkühler :kratz:

    macht mal weiter so und nochmals danke für die schnelle Antwort ! :thumbsup:
  • Wenn Du wirklich Öl im Kühlwasser hast, dann würde ich an Deiner Stelle zuerst versuchen herauszufinden was hierfür die Ursache ist!!!

    Im schlimmsten Fall ist es ein Riss im Kopf wegen z.B. Überhitzung. :crazy:

    Ich will Dir hier jetzt keine Angst machen, aber wenn Du jetzt anfängst ohne Plan wild alles mögliche zu tauschen und den Luftsammler usw. wartest und es ist nach Tagen und Wochen doch ein Riss, dann hättest Du Dir diese Arbeit sparen können.

    Im besten Fall ist es nur eine leicht zu ersetzende Dichtung oder irgend ein Volltrottel hat Dir versehentlich Öl ins Kühlwasser geschüttet. Soll ja auch mal vorgekommen sein. :wall:

    Schließe also zuerst einen wirtschaftlichen Totalschaden aus! :wacko:
  • fünferl schrieb:

    Servus miteinander,

    ich habe folgendes Problem > im Kühlwasserbehälter waren größere Mengen (fast 2 Liter) der Wagen qualmt nicht hat keinerlei Probleme beim fahren, läuft super...
    Wie ist das zu verstehen?
    Waren 2l Öl im Kühlwasser?
    Damit müsstest du ja auch einen Ölverlust am Ölpeilstab feststellen können.
    Gruß
    Noscire

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Noscire ()

  • super vielen dank für eure antworten :rolleyes:
    öl hat gefehlt im Motor ca. 1 liter nachgekippt dann hat es wieder gepasst. werde jetzt auf jedenfall mal den ansaugstutzen ausbauen, da ja dort flüssigkeit austritt und dann mal sehen ......
    riß im block glaube ich nicht habe den dicken jetzt seit über 50000km und immer schön warm und kalt gefahren ......

    erstmal danke und werde dann bericht erstatten
  • fünferl schrieb:

    super vielen dank für eure antworten :rolleyes:
    öl hat gefehlt im Motor ca. 1 liter nachgekippt dann hat es wieder gepasst. werde jetzt auf jedenfall mal den ansaugstutzen ausbauen, da ja dort flüssigkeit austritt und dann mal sehen ......
    dann drücke iich dir die Daumen, dass es Dir nicht geht wie mir - Der Flansch war top i.O. aber, die Gummidichtung vom kleinen Schlauch (Zuheizer, darunter findest ihn auch imTeilekatalog) war verschliessen!! Dann nutzt es nix den Flansch zu tauschen, sondern die Dichtung vom Wasserschlauch - nur - die gibt es nicht zu kaufen bei BMW!!! Leider versagten preislich auch sämtliche meiner O-Ring Hersteller, da es kein ORing sondern ein Keil-Ring ist. Ich hätte mind. 500Stk. abnehmen müssen, damit die mir diesen Pfennigartikel herstellen. Ein Freund bei BMW als Lagerist arbeitend besorgte mir für saure €35,- den kompletten Schlauch.... nebst ner guten Std. einbau ,Entlüftung, Frostschutz......
  • 530dgrün schrieb:

    fünferl schrieb:

    super vielen dank für eure antworten :rolleyes:
    öl hat gefehlt im Motor ca. 1 liter nachgekippt dann hat es wieder gepasst. werde jetzt auf jedenfall mal den ansaugstutzen ausbauen, da ja dort flüssigkeit austritt und dann mal sehen ......
    dann drücke iich dir die Daumen, dass es Dir nicht geht wie mir - Der Flansch war top i.O. aber, die Gummidichtung vom kleinen Schlauch (Zuheizer, darunter findest ihn auch imTeilekatalog) war verschliessen!! Dann nutzt es nix den Flansch zu tauschen, sondern die Dichtung vom Wasserschlauch - nur - die gibt es nicht zu kaufen bei BMW!!! Leider versagten preislich auch sämtliche meiner O-Ring Hersteller, da es kein ORing sondern ein Keil-Ring ist. Ich hätte mind. 500Stk. abnehmen müssen, damit die mir diesen Pfennigartikel herstellen. Ein Freund bei BMW als Lagerist arbeitend besorgte mir für saure €35,- den kompletten Schlauch.... nebst ner guten Std. einbau ,Entlüftung, Frostschutz......
    Ja war gerade beim bmw händler und die dichtringe (ob vom kleinen oder gr0ßen schlauch) gibt es nicht einzeln nur den kompletten schlauch jeweils :wall: der reine wahnsinn eigentlich !!!
  • Opaauto, jetzt mal ernsthaft, hast Du irgendwie ein gestörtes Verhältnis zum Thema Höflichkeit? ?( ?( ?(


    Meinen Beitrag als "Gequatsche" und "dummes Zeug" herabzuwürdigen finde ich persönlich völlig daneben!


    Dir ist doch hoffentlich aufgefallen, dass ich "im schlimmsten Fall Riss im Kopf" schrieb und sehr deutlich darauf hinwies zuerst zu klären warum eine (unbekannte (!!!) Menge) ÖL im Kühlwasser ist, weil hier das höhere Schadenspotential liegt. Da ist die Ursache für die 2 Liter Kühlflüssigkeitsverlust (=Wasser!) eher das geringere Problemchen.

    Man muss wirklich kein großer Experte sein, um auf die Idee zu kommen, dass Handlungsbedarf zur Ursachenklärung besteht, wenn ÖL ins Wasser drückt. Bis vor Post 10 lagen auch keine Informationen zur Fahrweise vor oder ob dieser Schaden nach einer mehrstündigen Autobahnfahrt bei hoher Geschwindigkeit auftrat.


    Fünferl als Themenersteller drückt sich stellenweise etwas unklar und lückenhaft aus, aber wie kann man nur darauf kommen, dass er gemeint haben könnte, dass 2 Liter Öl im Kühlwasser waren? Wie soll das der durchschnittliche User festsstellen? Kann man z.B. ersthaft glauben, dass jemand das komplette Kühlwasser ablässt, um eine Menge von 2 Liter Öl im Kühlwasser zu ermitteln? Zumal fünferl auch noch schreibt, dass ca. 2 Liter Kühlwasser fehlt.


    Wenn man also im Glashaus sitzt sollte man nicht mit Steinen schmeißen und andere Leuten Beiträge als "Gequatsche" und "dummes Zeug" herabzuwürdigen. :lol:
  • Guten Abend allerseits,

    also der Wagen wurde immer schön warm und auch kalt gefahren bin eher ein gesitteter Fahrer. Das Problem habe ich erst bei der Kontrolle der Kühlflüssigkeit bemerkt, vorher keinerlei Anzeichen !!!
    Zu den fast 2 Litern Öl im Kühlbehälter ....... ich habe 500gr. Jogurtbecher 3 Stk. mit einer Spritze abgesaugt aus dem Kühlbehälter !! folglich fehlt demnach ja auch das Kühlwasser.


    Habe mir jetzt mal sämtlich Dichtungen für die Ansaugbrücke und den Stutzen besorgt und werde es morgen mal angehen......... gebe dann bescheid wie es um den dicken steht


    Vielen Dank erstmal an allle.


    @ Enterprize Wie hast Du denn das Kühlsystem gespült ?
  • opaauto schrieb:

    Enterprize hat im Ausgleichsbehälter den Rücklauf an bzw. abgezapft mit nem Schlauch und dann immer aufgefüllt.
    Opaauto, super Gedächtnis
    Da hängt sicher einiges Öl im Kreislauf, evtl. Spülmaschinen Tabs zur Reinigung und Auflösung verwenden.

    fünferl schrieb:


    Habe mir jetzt mal sämtlich Dichtungen für die Ansaugbrücke und den Stutzen besorgt und werde es morgen mal angehen.....

    Fünferl, meinTip, wechsel sicherheitshalber erst einmal das da:
    Dichtung, Ölkühler ELRING 301.490 (Passt für: [E39] 530d)
    Ansonsten könnte es sein, das deine Ölquelle weiterhin sprudelt.
  • Servus,

    also gestern den ansaugstutzen runter (hat einen riß) und siehe da alles voller Ölschleim, darauf die Kühlschläuche kontrolliert auch voller Ölschleim, der gleiche wie im Ausgleichbehälter :S wie der Wagen überhaupt noch gekühlt hat ist mir ehrlich gesagt ein Rätsel ......?

    Nun die Frage bei dieser Menge Öl, wenn es ein ZK Schaden wäre müßte man doch beim fahren etwas gemerkt haben ...oder ? Der Wagen wurde nie heiß oder hat irgendwelche farblichen Ausstösse aus dem Auspuff gehabt !

    Werde jetzt mal den Ölfilter mit Wärmetauscher abschrauben und prüfen, alle Kühlschläuche und Kühler entleeren und danach das Kühlsystem spülen ........ und hoffen.

    Nun zur Frage kann es sein das einmal zuviel Motoröl nachgefüllt wurde ?

    @Enterprize das mit den Geschirrspültaps funktioniert .... schäumt das ganze nicht dann ?


    Vielen Dank auch