Kühlmitteltemperatur, Kühlerausgang -48 Grad C

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kühlmitteltemperatur, Kühlerausgang -48 Grad C

    Hallo,

    habe im Motorspeicher den Datenstrom ausgelesen:

    Kühlmitteltemperatur, Motor 116 Grad C
    Kühlmitteltemperatur, Kühlerausgang -48 Grad C
    Öltemperatur, Motorr 104 Grad C

    Wenn ich mit warmen Motor im Gasbetrieb länger als eine Minute stehe, geht die Temperaturanzeige im Cockpit in den roten Bereich.
    Sobald ich losfahre, geht die Temperatur wieder in den Normalbereich.

    Als interessierter Laie würde ich einen arbeitsscheuen Lüfter vermuten...

    Was sind Ursache und Folgen des scheinbar gefrorenen Kühlmittels?

    Danke und viele Grüße

    Ingo
  • Also jetzt nicht als Experte, würde ich sagen.

    1. bei -48 Grad haste erstmal nen Defekten Temperatursensor.
    2. Lüfter kann sein. Aber auch die Wapu könnte es sein. Diese fördert beim Fahren auch mehr Wasser.

    Wird der Kühler bei dir überhaupt warm? Eventuell Luftblasen im System. Haste mal was getauscht gehabt?
    Da du Gasbetrieb schreibst (meiner läuft auch auf LPG, da hab ich im Stau wenn ich mich nicht bewege, 96 Grad)
    Beim Fahren ca. 92 Grad.

    Hast du mal Gasbetrieb ausgeschaltet. Wie sieht es da aus?
  • Hallo zusammen,

    generell war zuviel Luft im System.

    Nach der Entlüftung funktioniert die Kühlung wieder.

    Der Sensor wurde auch getauscht, weil er undicht war.

    Die -48 Grad treten aber weiterhin auf.

    Die WaPu läuft auch nicht richtig, der Wasserstrahl ist im Leerlauf viel zu schwach.

    Viele Grüße

    Ingo
  • Dass der im Leerlauf relativ schwach ist, ist imo völlig normal. Wenn man die Drehzahl erhöht wird der Strahl dann stärker.
    Kranplätze müssen verdichtet sein!

    „Alles Komplizierte ist unnötig. Alles Notwendige ist einfach - genau wie mein automatisches Gewehr.“ ―Michail Kalaschnikow
  • Hallo zusammen,

    habe mal wieder ständig Ärger mit der Kühlung.

    Beim Entlüften ist die Entlüftungsschraube im Schlauch (am Thermostat?) undicht geworden. Dadurch hat er viel Wasser verloren.
    Habe erstmal die Entlüftungsschrauben erneuert. Die neuen kann man auch mit einem 5 Cent-Stück schrauben.
    Trotzdem plage ich mich seitdem mit Luft im System herum.
    Er war deswegen schon mehrfach in der Werkstatt zum Entlüften.
    Möglicherweise scheint es sich ja beim Entlüften um hochkomplizierte Raketentechnik zu handeln oder gibt es doch ein echtes Problem?
    Also Kühlmittelschwund...

    Oben hatte ich ja schon geschrieben, dass die Wasserpumpe scheinbar nicht mehr in Bestform ist.

    Gibt es noch eine weitere elektrische Wasserpumpe? Der BMW hat keine Standheizung.

    Oder ist die ZKD durch? Woran würde ich das feststellen können? An der Ampel kann man im Licht von nachfolgenden Autos leichten Wasserdampf erkennen. Oder kommt das vom Gasbetrieb?

    Die Werkstätten scheinen sich nicht so richtig an die Wasserpumpe ranzutrauen, vielleicht auch wegen der Gasanlage.

    Was tun?

    Danke und liebe Grüße

    Ingo
  • Soweit ich weiß, hat der kleine Benziner nur eine ENtlüfterschraube, und das sollte wirklilch ein Standardprozess sein.

    Motor kalt, ENtlüfterschraube ab, Heizung auf Voll, Ausgleichsbehälter langsam füllen, bis es Blasenfrei an der Schraube austritt.
    Alles schließen, motor an, warten bis Thermostat öffnet,
    Schraube mehrmals öffnen und Luft rauslassen, Zwischendurch ein paar Gasstöße geben. Ggfs Ausgleichsbehälter nachfüllen.

    Keine El. Wasserpumpe.

    WEnn der Wasserdampf nach 10 Min Fahrt immer noch da ist, dann kann die ZKD ein Thema sein. Mittels CO2 Test im Kühlwasser überprüfen lassen.

    Wasserpumpen Tausch ist max 1 h Arbeit - sollte für eine WErkstatt Standard sein.
    LG
    willythecat; Autor der DieselBibel
    Mein Erster
    mit Check-Control, was war ich stolz.
  • willythecat schrieb:

    Alles schließen, motor an, warten bis Thermostat öffnet,
    Schraube mehrmals öffnen und Luft rauslassen, Zwischendurch ein paar Gasstöße geben. Ggfs Ausgleichsbehälter nachfüllen.
    So auf keinen Fall - das Thermostat öffnet erst bei 108°C - beim öffnen der Entlüftungsschraube fängt das System lediglich an zu kochen.

    Alle Benziner im E39 werden bei kaltem Motor entlüftet.
  • RsRichard schrieb:

    So auf keinen Fall - das Thermostat öffnet erst bei 108°C - beim öffnen der Entlüftungsschraube fängt das System lediglich an zu kochen.
    Alle Benziner im E39 werden bei kaltem Motor entlüftet.
    allmählich Frage ich mich wie oft du das noch schreiben musst bis dieser Fehler beim entlüften nicht mehr gemacht wird... :lol:
    Möge die ///Macht mit euch sein
    Greets
    The Fire
  • Vielen Dank für die Hinweise.

    Nachdem ich den BMW nach einer längeren Autobahnfahrt in mühevoller Kleinarbeit (sprich: den heißen aber kaum gefüllten Schlauch zum Kühler immer wieder zusammengedrückt) bei ausgeschaltetem Motor mehr oder weniger entlüftet habe, fährt er sich aktuell wieder gut.
    Frage mich echt, was die (freie) Werkstatt da gemacht hat.

    Werde aber trotzdem zu einer Werkstatt gehen, um Pumpe und ZKD prüfen zu lassen.

    Was sollte man beim Wechsel der Wasserpumpe beachten?

    Was sollte bei der Gelegenheit ebenfalls gewechselt werden?

    KeilRippenRiemen, Riemenscheibe, Spann- und Umlenkrollen?

    Falls die ZKD kaputt ist: Was wird die Reparatur etwas kosten? Könntet Ihr mir bitte eine Hausnummer nennen?

    Danke und liebe Grüße

    Ingo
  • Ingo_70 schrieb:

    Oder ist die ZKD durch? Woran würde ich das feststellen können? An der Ampel kann man im Licht von nachfolgenden Autos leichten Wasserdampf erkennen. Oder kommt das vom Gasbetrieb?
    Bei diesen Temperaturen momentan ist es ganz normal das unsere 5er wasserdampf hinten raushauen... Vorallem wenn man mit LPG fährt. Meiner hat immer geraucht wie ne Dampflock und das auch nach ner halben stunden fahren. Im Sommer sieht man davon natürlich nichts.
    Lass dein Auto anständig entlüften oder lade dir eine vernünftige Anleitung runter und mach es selbst, und schon hast du wieder Freude am fahren :)

    Lg

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 530D-E39 ()

  • Hallo zusammen,

    mein ständiger Kampf mit der Kühlung geht weiter.

    Nachdem WaPu und das Kühlsystem per CO-Test und Abdrücken ohne Befund überprüft wurden, musste ich danach einige Male wieder selber entlüften.

    Jedesmal nach einem Werkstattbesuch, vermutlich weil keiner mehr das Entlüften kennt...

    Beim letzten Mal wurde der Schraubverschluss als defekt erkannt und durch einen Verschluss von einem Achtzylinder mit Motorschaden ersetzt.

    Danach war nach dem Abstellen des Wagens ein Zischen aus diesem Verschluss zu vernehmen.

    Habe mir dann einen neuen Verschluss mit 2 bar beim Freundlichen besorgt.
    Ist 2 bar eigentlich richtig?

    Jetzt habe ich morgens eine grüne Pfütze unter dem Auto. Wenn man entlüftet und Wasser nachkippt, scheint es kurz vor der Spritzwind auf der Fahrerseite des Motors zu tropfen.
    Habe neulich frisch befüllt und entlüftet mit dem Wagen eine Runde gedreht. Und zwischendurch eine Stunde geparkt und danach den Parkplatz inspiziert. Dort habe ich keine Pfütze entdeckt.
    Ist das Leck nur bei kaltem Motor vorhanden?

    Wo könnte das Leck sein?

    Danke und viele Grüße

    Ingo
  • da ich diese lecks von marderbissen nur im Schlauch kenne ist es eigentlich nicht temperaturabhängig. Der wärmetauscher liegt im großen kühlerkreislauf sprich solange Motor auf kühlmitteltemperatur ist und das zuständige thermostat öffnet fließt dort kühlmittel lang, ansonsten steht es. Sprich ein Lüftung ausschalten wird nichts bringen, zumal du das kühlmittel auch verlieren müsstest wenn du fährst...
    Möge die ///Macht mit euch sein
    Greets
    The Fire