S6S 420G Getriebeinstandsetzung

  • S6S 420G Getriebeinstandsetzung

    Hallo zusammen,

    nachdem mein Getriebe bei 150tkm nun Lagergeräusche macht, die eindeutig von der Einganswelle kommen, habe ich das nun ausgebaut.
    Heute geht es zum Getriebeinstandsetzer meines Vertrauens, welcher mir dann hoffentlich helfen kann :)

    Wenn man im Internet recherchiert, bekommt man ja leider wenig Hoffnungen.

    Das Getriebe ist wohl mit wenig/gar keinem Öl gelaufen.
    Ich war mir sicher, im Winter das Getriebeöl gewechselt zu haben, was sich leider als falsch herausgestellt hat. Dazu kam dann noch Ölverlust am Simmerring eingangsseitig, und an der Ablassschraube.
    Leider habe ich das ausgetretene Öl für Motoröl gehalten, da es durch den Kupplungsabrieb in der Glocke pechschwarz war.

    Heute wird das Ding hoffentlich zerlegt, und dann bin ich gespannt. Mein Instandsetzer hat wohl sehr gute Quellen, und setzt mittlerweile einige Getriebe in Stand, für die es angeblich keine Ersatzteile gibt.

    Ich halte euch hier mal auf dem Laufenden.

    MfG.
    David.
  • Getriebeinstandsetzung ist kein Problem.
    Man muss nur das Getriebe aufbekommen, was ein wenig tricky ist, dann hat man alle Lager vor sich.
    Auf den Lagern stehen der Hersteller, sowie die Nummer drauf.
    Dann auf 123roulement.com das Lager der Eingangswelle kaufen.
    Bei jedem Lagerhändler bekommt man Lager der Ausgangswelle, sowie die Rollenkränze des Rückwärtsgangs.
    In Russland, Polen, Ukraine und der Tschechei gint es die Lager der Vorgelegewelle.
    In Russland aber am günstigsten, sogar inkl. EUSt.

    Wenn Synchronringe oder Zahnräder benötigt werden, wird es ein wenig schwieriger, aber die Russen können da sehr gut weiterhelfen.
    Habe jedoch nichts davon geholt, da Zahnräder und Synchros tadellos waren.

    Also wenn fragen, bitte PN und nicht verzweifeln, da echt fast nix zum S6S zu finden ist.
  • Synchronringe könnten es sein, es könnte aber auch am Öl liegen.
    Evtl erst mal das Öl wechseln und nochmal probieren.
    Oder versuch mal den Schaltvorgang mit Zwischengas, wenn es dann besser wird, kann es am Synchronring liegen, also dass er den Drehzalunterschied nicht vernünftig bzw schnell genug ausgleicht...