M54 Generalüberholung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • M54 Generalüberholung

    Hallo,

    ich habe bei meinem E39 525i Bj 12/2002 ein massives Problem mit Ölverbrauch (ca 1l auf 300 km). Habe vor einer Woche die KGE samt Schläuchen gewechselt, die verschlamt bis zum geht nicht mehr waren. Damals dachte ich die Ursache für den hohen Ölverbrauch gefunden zu haben. Allerdings stellte sich heraus, dass sich rein gar nichts an dem hohen Ölverbrauch geändert hat. Ich habe gestern einen Schlauch zum KGE abgezogen und reingeschaut. Dieser war wieder verschlammt. Da wären wir schon bei der ersten Frage. Warum ist dort schon wieder der ganze Mist in den Schläuchen drin?

    Da wohl die KGE nicht der Grund für den massiven Ölverbrauch war, spiele ich mit dem Gedanken den Kopf abzunehmen und sämtliche Dichtungen bis hin zu Kolbenringen inkl. Kompressionsringen zu wechseln. Mir ist schon bewusst, dass das keine leichte Arbeit sein wird und mehrere Tage in Ansprüche nehmen wird. Mein Probleme wären zum einen die erforderlichen Schablonen zum Einstellen der Steuerkette. Kann man die irgendwo ausleihen? Im Internet kann man die schon ab 100€ kaufen. Wäre mir aber zu Schade 100€ für einen einmaligen Gebrauch auszugeben. Zum anderen wäre da die Frage, ob es bei dem M54 im E39 zwingend erforderlich ist den Motor anzuheben, um den Kopf abnehmen zu können oder, um später von unten an alle Schrauben von dem Unterteil des Motors zu gelangen, um später die Kolben rausziehen zu können. Die Frage stelle ich weil ich zuhause nunmal keinen Kran habe, um den Motor anheben zu können. Vielleicht gibt es ja eine andere Herangehensweise, die ich nicht kenne.
    Für konstruktive Antworten oder ganzen Anleitungen für die schwierige Prozedur wäre ich dankbar.
  • Unterbodenschutz ist sauber. Es tropft nirgendswo Öl raus. Es hat mal an der Dichtung zum Ölfiltergehäuse geschwitzt, aber die habe ich ersetzt, seitdem ist dort Ruhe.

    Das mit dem Ölverbrauch variiert aber auch stark bei mir. Als es ganz kalt vor ein paar Wochen war, bis minus 12, hat er bei mir auf 140 km 0,5 l gefressen. Jetzt sinds etwa 0,5 auf 300 km wieder. Dazwischen war aber auch eine Woche, da bin ich insgesamt 350 km gefahren und der Ölstand war nach wie vor auf max.. Danach ist er wieder auf 0,5l auf 300 km hoch gegangen. Das ganze ist ein ein riesengroßes Rätsel für mich.
    Ich habe schon einmal jemandem gesagt, er soll mir mal hinter her fahren, jedoch konnte mein Kumpel keinen blauen Rauch oder sonstiges erkennen, nur den weißen vom Kondenswasser. Ich habe aber auch mal häufiger den Rückspiegel beobachtet an einer Ampel oder so. Da konnte ich auch keine auffällige Rauchentwicklung feststellen. Daher habe ich keine Ideen mehr als den Kopf aufzumachen und mal nachzugucken, ob dort irgendwo der Übeltäter sich befindet. Ohne Kran wird das ganze jetzt natürlich schwierig.
    Eigentlich habe ich das Auto immer gepflegt, verstehe nicht wo das Problem auf einmal herkommt.


    Vielleicht noch ein paar Fakten zum Wagen: Laufleistung beträgt 231.000 km. Verwendetes Öl: 0W40 von Castrol.
    Ein wenig hat er bei mir schon immer verbraucht, ca 1 l auf 2000 km. Allerdings konnte sich das ganze deutlich Erhöhen, wenn ich mal auf der Autobahn mit 200 gerast bin. Zudem hatte ich den verdacht, dass er bei mir vorher nur auf kalten Motor Öl gefressen hat, da ich letzten Sommer nach Kroatien und zurück gefahren bin, insgesamt über 3000 km zurückgelegt habe, und kein einziges mal etwas nachkippen musste.
    Wie gesagt, woher der explosionsartige Anstieg des Ölverbrauchs herkommt bleibt ein Rätsel für mich.
  • 0w40 von Castrol - da haste das Problem doch schon. Deine Kolbenringe sind komplett verklebt.

    Mach eine Motoroelspuelung mit Liqui Moly Pro Line Motorspuelung (gerne auch 10 Minuten laenger drin lassen), und dann einen Wechsel auf Mobil1 5w50 oder 0w40.

    Danach duerftest du bereits einen deutlich reduzierten Oelverbrauch haben.

    Nach spaetestens 10tkm erneut das Oel wechseln.
  • Es geht hier ueberhaupt nicht um die Oeldicke, sondern um das Additivpaket und die Ascheanteile im Oel - und da ist Castrol das schlechteste, was man in den e39 reinkippen kann. Selbst das 0w40 faengt bei den Motoren im e39 an einfach abzudampfen, da es nach kurzer Zeit eine beschissene Hochtemperaturviskositaet hat.

    Oelspulung, vernuenftiges Oel von Liqui Moly oder Mobil1 rein, fertig. Nach 10tkm erneut wechseln. Damit hab ich bisher jeden e39 Oelfresser wieder unter 1L auf 1000km gedrueckt.
  • Nunja... viele schwören auf Castrol als das Nonplusultra, andere eher nicht. Dazu kann man stehen wie man will. Dass es jedoch einzig und alleine für einen solch extremen Ölverbrauch verantwortlich ist, halte zumindest ich für ein wenig überzogen.

    Wenn man nicht gleich das recht teure 10W60 oder 5W50 einfüllen will, würde ich es für den Anfang mal mit einem günstigen 20W50 oder so probieren. Dann sieht man ja rasch, ob's daran liegt oder nicht.
  • Klinke mich jetzt mal hier mit ein.

    Das verwendete Motoröl ist immer eine glaubensfrage......muss auch jeder für sich entscheiden was er drauf kippt.


    Meine Erfahrung ist jedoch das die M54 Motoren mit einen guten 5W40 ÖL am besten laufen.(Ich weise nochmals darauf hin das es meine meinung ist.)Nach einen Ölwechsel habe ich so gut wie kein Ölverbrauch.So ca.nach 10-12 Tausend Kilometer fängt es dann an das der Motor Öl Braucht (0,5 Liter auf Tausend.)vorher brauche ich meistens nichts nachkippen.
    Das beste resultat habe ich mit ein Liqui Moly Öl TOP TEC 4100 erziehlt.Ich habe mir angewöhnt das ich immer nach dem Winter ein Ölwechsel mache.Dann habe ich in der Regel so immer 15 Tausend gefahren,und du glaubst garnicht was da für eine Suppe rauskommt.

    Das gleiche hatte ich auch bei meinen 2002rer 520i und das gleiche beobachte ich auch bei mein jetzigen 2002er 530i.

    RS Richard hat Recht mache eine Motorspülung,wechsel das ÖL und beobachten.
    Den Motor kannst du immer noch überholen.

    Wie gesagt ist das alles eine glaubensfrage.Darum sollten wir hier auch kein Wilden Öltread auf machen.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Schnecke 1 ()

  • Ich staune immer, wenn jemand mit einem ganz bestimmten Öl vom Hersteller X die "besten Erfahrungen gemacht" hat.

    Ich habe nun schon soviele verschiedene Öl-Hersteller und Viskositäten ausprobiert und muss sagen, dass alle meine aktuellen Fahrzeuge mit egal welchem Öl bestens gelaufen sind und auch beim Ölverbrauch keinerlei Unterschiede feststellbar waren.

    Lediglich höhere Ölverbräuche habe ich bisher durch etwas hochviskosere Motorenöle reduzieren können. Doch noch nie wurde ein einwandfreier Motor durch die "falsche" Ölsorte zum Ölschlucker.

    Hut ab vor Eurer Feinfühligkeit :top:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michael_520d ()

  • Original von RsRichard
    Mach eine Motoroelspuelung mit Liqui Moly Pro Line Motorspuelung (gerne auch 10 Minuten laenger drin lassen), und dann einen Wechsel auf Mobil1 5w50 oder 0w40.

    Genau das würde ich machen. Kostet dich erstmal nur ca. 70€.
    Und den Ölstand nicht bei kaltem Motor messen (gerne gemachter Fehler), sondern wie in der BA angegeben.
  • Original von Michael_520d
    Klar... der M54 ist natürlich etwas ganz Außergewöhnliches und komplett anders aufgebaut als alle anderen Motoren. DER läuft nur mit einer einzigen Ölsorte richtig :lol:


    Du bist von deinen Diesel Spardosen einfach verwöhnt, das ist alles :P
    Kranplätze müssen verdichtet sein!

    „Alles Komplizierte ist unnötig. Alles Notwendige ist einfach - genau wie mein automatisches Gewehr.“ ―Michail Kalaschnikow
  • Ich kann mir schwer vorstellen, dass es an der Ölsorte liegt, da ich den Wagen schon 7 Jahre fahre und immer nur das selbe Öl verwende. Der Motor hat ja 7 Jahre lang mit diesem Öl vernünftig funktioniert.
    Allerdings ist es ja ein Versuch Wert auf einen anderen Hersteller umzusteigen. Jedoch kann ich mir nicht vorstellen, dass sich dadurch der Verbrauch von 1l auf 300-500 km auf 1l auf 4000 km ändern wird.
    5W50 kann ich mir noch vorstellen, aber 10W oder 15 W, geschweige den 20W kommt bei mir nicht rein. Diese Öle haben doch ein sehr schlechtes Verhalten bei kalten Motoren.
  • 0W Öl ist doch prinzipiell kalt schonmal dünner weil es ja bis zu einer tieferen Temperatur pumpbar bleibt. Verglichen mit 5W.
    Der Unterschied mag nicht groß sein, ob es faktisch einen merklichen Unterschied macht, kommt auf einen Versuch an. Auch dürften verschiedene Öle unterschiedlich schnell eine Emulsion mit Kondenswasser bilden. Ob diese Eigenschaft mit dem Ölverbrauch zusammenhängt ist aber fraglich.
    Kranplätze müssen verdichtet sein!

    „Alles Komplizierte ist unnötig. Alles Notwendige ist einfach - genau wie mein automatisches Gewehr.“ ―Michail Kalaschnikow

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Sebastian99 ()

  • Ich kann mir schwer vorstellen, dass es an der Ölsorte liegt, da ich den Wagen schon 7 Jahre fahre und immer nur das selbe Öl verwende. 


    Doch, genau das ist das Problem! Das Cas. Oel ist eine billige Pampe zu ueberteuertem Preis, die ohne Ende ausdampft. Das setzt sich ueberall hin - und nach 7 Jahren sind deine Kolbenringe damit komplett zugekokt. Ich habe hier im Forum schon mehrfach VergleIchsfotos gepostet, siehe Oelthread.

    Du wirst auch mit dem 5w50 von Mobil1 (welches die anspruchsvollsten Reinigungsadditive hat) zunaechst einen Oelverbrauch haben, dieser geht aber dann langsam zurueck.

    Das Oel, welches du bisher faehrst, ist neben dem 5w30 von C, das schlechteste Oel, welches wir in unsere BMW Motoren kippen koennen. Ich hab hier jeden Tag unterschiedliche BMW Motoren in der Halle: C. Ueberall braune verkokte Pampe unterm Ventildeckel. Liqui/Mobil Oel mit geringem Wechselintervall von 10tkm: Blitzsaubere silberne Motoren.