Wie schnell fahrt ihr Maximal auf Gas?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wie schnell fahrt ihr Maximal auf Gas?

      Hey Leute,
      ich habe mich heute mal gefragt wie weit ich mit meinem 540 gehen kann ohne das ich ein Risiko eingehe....

      Mit meinem 535 bin ich schon öfter mal 230kmh gefahren da war es mir aber auch ziemlich schnuppe.....

      Hauptsächlich würde mich mal interessieren ab welchem Lastbereich er in den Open Loop Modus geht und ich somit das risiko eingehe zu Mager zu fahren...

      es gibt ja bestimmt den ein oder anderen mit erfahrungen

      MFG Silas
    • Es ist eine LandiRenzo anlage verbaut mit einem IG1 verdampfer.
      bei 180 habe ich gerade mal ca 3500 u/min.

      was heisst denn Dauerhaft? ne mal paar sekunden oder nicht mehr als ne halbe Stunde?

      nen Gas interface kabel habe ich leider nicht nur OBD mit In****
    • Wie lange kann ich dir nun nicht sagen aber ich gebe dir mal einen Erfahrungswert von einem Volvo 5-Zylinder Turbomotor aus meinem ehemaligen Focus-ST.

      Eingebaut war eine Öcotec Anlage, heißen jetzt aber irgendwie anders. Interessiert hat mich da nichts! Auf der AB laut Tacho auch gerne mal jenseits von 250km/h-270km/h, das waren so um die 5200-6400 U/min. Das auch gut und gerne mal über lange Strecken.

      Im gemischten Verkehr hat er das ziemlich genau 100tkm mit gemacht. Dann ist, dank nicht hydraulischer Tassenstößel, ein Auslassventil durch gebrannt. Ventilspiel sollte alle 200tkm überprüft und eingestellt werden.

      Dazu muss ich sagen, dass ich wegen gehärteter Ventilsitze und einer Freigabe durch Volvo kein Ventilschmier- kühlmittel eingesetzt hatte. Mit wäre es wahrscheinlich länger gegangen.

      Openloop gabs bei der Anlage nicht. Düsen waren auf über 3,8mm Aufgebohrt und die maximalen Einspritzzeiten lagen bei um die 25ms. Welcher Druck am Verdampfer eingestellt war, kann ich nicht mehr sagen.

      Dauerhaft heißt für mich, dass ich im Beschleunigungsvorgang über die 4000 U/min drüber drehen kann aber nicht auf längeren Strecken höhere Drehzahlen fahre.

      Ohne die Istwerte der Gasanlage auszulesen wirst du keine verbindliche Aussage bekommen.
    • Sorry 357,
      meine KME schaltet nicht auf Benzin um :crazy:
      Wozu auch ? Der Motor dreht locker bis Ende, allerdings habe ich im Pendelverkehr eh keine Möglichkeiten V-max zu erreichen...
      In NRW kann man keine halbe Stunde Vollgas fahren, daher is das Thema sicherlich eher "theoretisch" gemeint.

      Den Vorteil beim 40er sehe ich auch darin, das der Motor überwiegend mit sehr niedrigen Drehzahlen läuft. ;)

      @ Daniels: V5-Turbp is ne andere Klasse, hatte mal nen Ford Zetec 16V wo alle gesagt haben der wäre nicht gasfest und der Motor hat nie gemuckt Umrüstung bei 130 tkm + 100 tkm Gas), da gibt es halt unterschiedliche Erfahrungen, ev. Pech gehabt.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von christian.k ()

    • Meiner Schaltet auch nicht auf Gas um bei höheren Drehzahlen oder Geschindigkeiten.

      Hab meinen 520i bislang beim Gas auf allen Geschwindigkeiten gefahren, ist auch Problemlos auf seine 215 hoch gegangen, bin auf den Weg von Hessen nach Brandenburg (ca. 500 km) großteils 160-180 gefahren und keine Nebenwirkungen gehabt.
    • Original von christian.k
      @ Daniels: V5-Turbp is ne andere Klasse, hatte mal nen Ford Zetec 16V wo alle gesagt haben der wäre nicht gasfest und der Motor hat nie gemuckt Umrüstung bei 130 tkm + 100 tkm Gas), da gibt es halt unterschiedliche Erfahrungen, ev. Pech gehabt.


      Ne, den hab ich nur gequält, wie schon gesagt. Und lt. Gasanlagenhersteller soll das Ventilspiel alle 30tkm überprüft werden. Die Zetec 16V bekommt man nicht klein - außerdem hat der Hydrostößel :top: , das hat der T5 nicht.

      Warum andere Klasse sind doch nur 90Ps je Liter Hubraum.

      Ein Umschalten in den Benzinbetrieb bei Magergrenze in höheren Drehzahlen kenne ich auch nur von der Ökotec Anlage. Bei den älteren Anladen wird doch von Grund auf empfohlen bei höheren Drehzahlen nur mit 60% Gas zu fahren. Der Rest wird dann laut Kennfeld mit Benzin "beigemischt" und so dieses Abmagern bei hohen Drehzahlen zu kompensieren.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Daniels ()

    • Original von Frakky
      Meiner Schaltet auch nicht auf Gas um bei höheren Drehzahlen oder Geschindigkeiten.

      Hab meinen 520i bislang beim Gas auf allen Geschwindigkeiten gefahren, ist auch Problemlos auf seine 215 hoch gegangen, bin auf den Weg von Hessen nach Brandenburg (ca. 500 km) großteils 160-180 gefahren und keine Nebenwirkungen gehabt.


      das möchte ich bekräftigen. BMW motoren sind absolut gasfest. und das heißt, dass man sie ohne gefahr - sofern die anlage korrekt eingestellt ist - hochdrehen kann. ich bin mit meinem 525i auch längere strecken über 4000rpm gefahren, oder auf dem beschleunigungstreifen den dritten gang bis 6000, ohne probleme.
      insgesamt bin ich mit dem wagen 121.000km auf gas gefahren, ohne probleme.
    • Hab ich zwar schon mal irgendwo geschrieben, aber egal.

      Also ich habe meine Anlage bei 180tkm einbauen lassen und bin seitdem 170tkm wann immer es ging auf Gas gefahren (>95%).

      Ich fahre ohne Rücksicht auf irgendwelche Last-, Wetter- oder Drehzahlzustände. Auf Autobahnetappen wo es frei ist auch gern Vollgas. Da wir öfter in MV unterwegs sind, geht das durchaus auch mal problemlos 10km am Stück. Bisher hält der Motor noch :D . Probleme machen eigentlich nur die Sachen drumrum (Karosserie, elektr. Helferlein).

      Gasanlage ist Prins VSI, magische Zusatzmittel meide ich.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von crispybits ()

    • Original von crispybits
      Hab ich zwar schon mal irgendwo geschrieben, aber egal.

      Also ich habe meine Anlage bei 180tkm einbauen lassen und bin seitdem 170tkm wann immer es ging auf Gas gefahren (>95%).

      Ich fahre ohne Rücksicht auf irgendwelche Last-, Wetter- oder Drehzahlzustände. Auf Autobahnetappen wo es frei ist auch gern Vollgas. Da wir öfter in MV unterwegs sind, geht das durchaus auch mal problemlos 10km am Stück. Bisher hält der Motor noch :D . Probleme machen eigentlich nur die Sachen drumrum (Karosserie, elektr. Helferlein).

      Gasanlage ist Prins VSI, magische Zusatzmittel meide ich.


      Genau so mache ich es auch seit 120tkm und auch keine Probleme .
      Auf zügiger fahrt sind auch ab17 Liter Gas drin .
      Wenn der Motor Platz dann soll es so sein .
    • Ich fahre mit meiner Icom JTG jetzt ca. 160.000km (seit 2007) und drehe den Motor nie höher als 4500u/min (ca. 170km/h im 5.).
      Zum Hintergrund:
      Als ich die Anlage damals neu hatte bin ich auch des Öfteren mal Vollgas auf der BAB gefahren. Kurze Zeit (paar Monate) später sind bei beiden Kats die Nähte gerissen. Dazu muss ich allerdings sagen das die Gasanlage erst bei 167tkm eingebaut wurde, die Kats also auch schon einiges auf dem Buckel hatten. Ein Meister meinte in der Werkstatt zu mir das Gas wohl heißer verbrennt als Benzin und damit das Reissen begünstigt wenn man den Hobel in den Hintern tritt, ich solle mal nicht längere Zeit über 4500u/min fahren. Seitdem halte ich mich daran und es ist nichts mehr an der Auspuffanlage passiert (die Kats wurden damals geschweisst).
    • Original von Kiro
      Ein Meister meinte in der Werkstatt zu mir das Gas wohl heißer verbrennt als Benzin und damit das Reissen begünstigt wenn man den Hobel in den Hintern tritt, ich solle mal nicht längere Zeit über 4500u/min fahren. Seitdem halte ich mich daran und es ist nichts mehr an der Auspuffanlage passiert (die Kats wurden damals geschweisst).


      Das ist aber meiner Meinung nach ein - leider hartnäckiges, aber völlig falsches - Gerücht.
      Die Brennraumtemperatur bei LPG-Betrieb ist niedriger, wegen der höheren Energiedichte - nicht umgekehrt. Richtig ist, dass falsch eingestellte Anlagen, durch Magerlauf im Teil- und Volllastbetrieb, zu höheren Verbrennungstemperaturen - besonders an der Auslassseite - führen.

      Ich denke, Deine Anlage war zu dem Zeitpunkt, weil relativ frisch verbaut, einfach zu mager eingestellt. Wenn Du dann den oberen Lastbereich meidest, begrenzt Du notwendigerweise auch die Symptome des Magerlaufs.

      Soweit jedenfalls mein technisches Verständnis dazu.

      Viele Grüße
      Simon
    • Original von Kiro
      Ich fahre mit meiner Icom JTG jetzt ca. 160.000km (seit 2007) und drehe den Motor nie höher als 4500u/min (ca. 170km/h im 5.).
      Zum Hintergrund:
      Als ich die Anlage damals neu hatte bin ich auch des Öfteren mal Vollgas auf der BAB gefahren. Kurze Zeit (paar Monate) später sind bei beiden Kats die Nähte gerissen. Dazu muss ich allerdings sagen das die Gasanlage erst bei 167tkm eingebaut wurde, die Kats also auch schon einiges auf dem Buckel hatten. Ein Meister meinte in der Werkstatt zu mir das Gas wohl heißer verbrennt als Benzin und damit das Reissen begünstigt wenn man den Hobel in den Hintern tritt, ich solle mal nicht längere Zeit über 4500u/min fahren. Seitdem halte ich mich daran und es ist nichts mehr an der Auspuffanlage passiert (die Kats wurden damals geschweisst).


      Ich wette mit dir das du damals sogar oder immer noch falsche gasdüsen drin hast . Denn du brauchst die Grünen ( nicht mit dem Stecker verwechseln dieser ist immer grün )

      Hier hast du was zum lesen wegen lpg tempartur motor-talk.de/forum/aktion/Att….html?attachmentId=731845
    • Original von JACKDANIELS86
      Original von Kiro
      Ich fahre mit meiner Icom JTG jetzt ca. 160.000km (seit 2007) und drehe den Motor nie höher als 4500u/min (ca. 170km/h im 5.).
      Zum Hintergrund:
      Als ich die Anlage damals neu hatte bin ich auch des Öfteren mal Vollgas auf der BAB gefahren. Kurze Zeit (paar Monate) später sind bei beiden Kats die Nähte gerissen. Dazu muss ich allerdings sagen das die Gasanlage erst bei 167tkm eingebaut wurde, die Kats also auch schon einiges auf dem Buckel hatten. Ein Meister meinte in der Werkstatt zu mir das Gas wohl heißer verbrennt als Benzin und damit das Reissen begünstigt wenn man den Hobel in den Hintern tritt, ich solle mal nicht längere Zeit über 4500u/min fahren. Seitdem halte ich mich daran und es ist nichts mehr an der Auspuffanlage passiert (die Kats wurden damals geschweisst).


      Ich wette mit dir das du damals sogar oder immer noch falsche gasdüsen drin hast . Denn du brauchst die Grünen ( nicht mit dem Stecker verwechseln dieser ist immer grün )

      Hier hast du was zum lesen wegen lpg tempartur motor-talk.de/forum/aktion/Att….html?attachmentId=731845


      Jupp!
      Was sich ja mit meiner Magerlauf-Hypothese decken würde, oder?

      Viele Grüße
      Simon

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von simpadic ()