S62 drückt Öl raus, KGE frei

  • E39OFI schrieb:

    Dazu stellt sich mir jetzt folgende Frage:Wenn Mahle-Übermaßkolben verbaut worden sind (und sei es auch nur im ersten Übermaß!), dann gehe ich davon aus, dass zumindest gehont respektive hongebürstet werden mußte... ist das von kompetenter Seite geschehen? ...denn, daß können nicht viele!

    Es könnte jetzt also durchaus sein, dass der "Fehler" bereits bei der letzten Revision mit eingetragen wurde...
    Ich führe das deshalb aus, weil es Dir unter Umständen das aufwändige und teure sleeven ersparen könnte, wenn man es denn jetzt einmal richtig macht...
    Ich unterstelle hier niemandem etwas, weiß aber aus Erfahrung das gerade auch an den S62 sehr häufig und aus Kostengründen böse geschludert wird... Alsusil-Blöcke sind eben nicht so einfach und mit den Standard-Methoden zu überholen.
    Dass es bei der Revision passiert sein kann ist mir bewusst. Ob es jetzt ein alter Fehler war der hätte besser behoben werden müssen oder etwas lief falsch bei der Bearbeitung. Da sich der Ölverbrauch und der Rauch erst letztes Jahr bemerkbar gemacht haben hat die Reparatur vielleicht die 60-70 tausend km gehalten aber nicht mehr.

    Die ganze Arbeit wurde vom Vorbesitzer gemacht bzw. er hat einiges machen lassen. Daher kann ich wenig über die Qualität und das Können sagen.

    Danke für den Hinweis. Wie du gesagt hast, wie teuer und umständlich es wird stellt sich erst heraus wenn der Block begutachtet werden kann. Bis dahin bin ich aber froh über jede Anregung und jeden Tipp.
  • Ich vermute mal, das Du darauf spekulierst, daß hier noch eine nicht "ganz so teure Ursache" für das bläuen genannt werden wird...
    Leider muß ich Dir da jede Hoffnung nehmen, denn preiswert ist am S62 schlicht nichts... selbst wenn nur die Schaftabdichtungen der Ventile zu machen wären, sind das bei 32 Stück auch mindestens 4-5 Stunden Arbeit (bei der Varianten mit montierten Köpfen) plus Material... nur ist das auch wieder eine Arbeit die man, noch dazu an einem Sondermotor, eher lassen sollte... bei der kolportierten Laufleistung, sind Führungen (etwas seltener) und Sitze (fast immer) am Ende ihres Lebenszyklus, zumindest aber Überholbedürftig...
    Den einzigen Versuch, den ich machen würde um ggf. glimpflicher davon zu kommen, wäre eine (oder mehrere) Ölspülung (en) und versuchen, etwaige Verlackungen in den Kolbenringnuten (ja, die gibt es mitunter schon nach 70.000km!) über das Kerzenloch chemisch zu reduzieren...
  • Nein, so habe ich das nicht gemeint. Ich mache mir keine Illusionen, dass ein M günstig ist. Ich besitze ihn seit drei Jahren und habe bereits einiges eingesteckt. Sehr teuer ist es nicht geworden, zumindest wenn man die einzelnen Maßnahmen betrachtet. Irgendwann kommen größere Kosten auf einen zu. Die Zeit scheint jetzt reif zu sein. :)

    Spülen habe ich schon probiert da ich auch Probleme mit den Hydrostößeln habe. Die kommen jetzt raus und neue, BMW Original, rein.
  • Derjenige der mit Sleeves fährt kann dir den Motor auch komplett überholen, zu den Amis musst du da nichts schicken.
    Wird sich dann auf der Werkbank zeigen was gemacht werden muss.

    Wenn du nicht genau weißt was damals gemacht wurde solltest du vielleicht erst mal versuchen das rauszufinden. Wenn Übermaßkolben drin sind wurde der Block gebohrt.
  • _aeyes_ schrieb:


    ...
    Wenn Übermaßkolben drin sind wurde der Block gebohrt.
    ...so sollte es sein, ist es aber leider nicht immer! ;)
    Es gibt, und da spreche/schreibe ich aus Erfahrung, tatsächlich "Experten", die da so lange in den Bohrungen mit der Honbürste herum rühren, bis es vermeintlich vom Laufspiel passt. Das ist aber nie rund...ergo: Mist!
  • _aeyes_ schrieb:

    Wenn du nicht genau weißt was damals gemacht wurde solltest du vielleicht erst mal versuchen das rauszufinden. Wenn Übermaßkolben drin sind wurde der Block gebohrt.
    Was gemacht wurde weiß ich, die Frage wie (gut) kann ich nicht beantworten. Wichtig ist ja die Tatsache was jetzt ist. Das kann nur genau beantwortet werden wenn Block und Köpfe getrennt werden. Entweder ist das Problem im Ventiltrieb zu finden oder, worauf die Hinweise jetzt hindeuten, die Zylinder.
  • Ich bin mittlerweile 1510 km gefahren nach dem Wechsel der Hydrostössel. Der Motor hat keinen Tropfen Öl verbraucht.
    Die Ventile schließen doch genau so wenn wenige Hydros defekt sind als wenn alle i.O. sind? Gibt es eine logische Erklärung?
    Außer Hydros wurden nur die Vanoseinheiten überholt. Eine VDD wurde zwar erneuert, die andere war nicht alt, aber das Öl ging früher durch den Motor, es wurde nicht am Krümmer verbrannt.