Suchergebnisse

Suchergebnisse 1-20 von insgesamt 607.

  • Zitat: „Original von RsRichard Pruefe dein Sekundaerluftsystem (Magnetventil mit Schlaeuchen hinterm Motor, Unterdruckdose Beifahrerseite usw.) das System laeuft nur in den erstem 30-60 Sekunden nach Motorstart.“ Hm, okay, Sekundaerluftsystem... wo genau sitzt das beim TU - haste mal eine Explosionszeichnung für mich (bmwfans.info oder so)?

  • Zitat: „Original von RsRichard Nuja, irgendwo haste Falschluft - anders ist das nicht zu erklaeren. “ Du hast gelesen das das nur in der ersten Minute nach dem Start ist? Falschluft würde sich auch nach der ersten Minute bemerkbar machen und so ruppig wie der in dem Moment läuft müsste schon ein Schlauch ab sein. Das musst Du Dir vorstellen wie ein Schalter, erst ruppig mit ab und zu klacken und dann von jetzt auf gleich seidenweicher Lauf bis zum nächsten Kaltstart. Hab die Tonne jetzt seit 200…

  • Zitat: „Original von RsRichard Zitat: „Original von RsRichard Da klemmt das Leerlaufregelventil, ausbauen gaengig machen.“ Hab ich oben schon geschrieben ;-)“ Nö, LLR habe ich gereinigt - war aber auch nicht sonderlich verschmutzt. Würde aber auch keinen Sinn machen, da der Wagen sonst normal läuft - auch im Standgas.

  • Zitat: „Original von MaKO Gerade erst gelesen - du hast eine Gasanlage drin. Die schaltet nicht zufällig nach eben dieser Minute um, wo er dann normal läuft?“ Ach hab ich vergessen zu erwähnen, die ist momentan abgeschaltet.

  • Zitat: „Original von MaKO Okay, dann sollte es auch nicht an nachtropfenden Einspritzventilen liegen. Hydros wären dann noch ein Thema. Wann wurde das Öl zuletzt gewechselt und welches wird gefahren? Hört man die Hydros ggf. sogar tickern?“ Öl ist vor ca. 6000km gewechselt worden, Hydros hört man nicht klackern. Ich war zum Ölwechsel wie immer bei A.T.U. und hab deren 10W40 mit LL01 Freigabe draufmachen lassen - das mache ich allerdings schon seitdem ich den Wagen fahre (2007).

  • Mit dem Gasstoss hat es keine Veränderung am Verhalten gegeben. Erst wenn der Motor nach ca. 1Min. in den Normallauf übergeht, läuft er normal. Wenn das LLR klemmen würde müsste es das doch auch zwischendurch an der Ampel oder so manchen, oder?

  • Zitat: „Original von MaKO Hört das ruckeln zufällig sofort auf, wenn du einen kurzen Gasstoß bis ca. 1500 U/min gibst?“ Das probiere ich gleich nach Feierabend mal aus, was könnte es dann sein?

  • Im Fehlerspeicher ist kein Eintrag.

  • Ich habe neuerdings das Problem das wenn der Wagen kalt ist, also morgens vor und abends nach der Arbeit, der Motor im Standgas ruckelt. Die Drehzahl liegt bei etwa 800-1000 u/min und zwischendurch "klackt" es auch mal als ob der ganz kurz (10tel Sekunde oder so) ausgeht. Wenn der nach ungefähr `ner Minute im Stand ohne das ich am Gas spiele in die Normaldrehzahl fällt, dann läuft der sofort astrein. Auch während der Fahrt gibt es keine Auffälligkeiten im Lauf oder Verbrauch. Was kann das denn w…

  • RE: re

    Kiro - - Elektrik

    Beitrag

    Zitat: „Original von Michael Lindenlauf Zitat: „Original von MWSEC Zitat: „Original von Michael Lindenlauf Zitat: „Original von Zoidberg Hat der Wagen denn noch einen OBD1-Stecker? 09/2000 war ja die Mopf. Kannst mal in AC vorbeischneien, dann schauen wir uns das mal zusammen an.“ Hallo ja hat noch den obd1 stecker im Motorraum. Im Innenraum habe ich keinen stecker“ Wetten das du innen auch einen drin hast? Aber schön das wir hier ignoriert werden! :wall:“ Wir haben unter dem kleinen fach gescha…

  • AU nicht bestanden wegen Lambdasonde?!

    Kiro - - Antrieb

    Beitrag

    Zitat: „Original von 4.quattro Zitat: „das man bei solch einer Kilometerleistung und schwachen Kats, den Wagen "Heiß vorführen" muß bei einer AU.“ Das war mein Tipp, dann klappt es auch bei der AU, garantiert. ;)“ Nö, wenn wie in diesem Fall eine der Sonden fratze ist kannst den vorher 200km bei Vollgas gefahren haben und fällst trotzdem durch die AU.

  • Wie schnell fahrt ihr Maximal auf Gas?

    Kiro - - Gasanlagen

    Beitrag

    Zitat: „Original von JACKDANIELS86 Zitat: „Original von Kiro Ich fahre mit meiner Icom JTG jetzt ca. 160.000km (seit 2007) und drehe den Motor nie höher als 4500u/min (ca. 170km/h im 5.). Zum Hintergrund: Als ich die Anlage damals neu hatte bin ich auch des Öfteren mal Vollgas auf der BAB gefahren. Kurze Zeit (paar Monate) später sind bei beiden Kats die Nähte gerissen. Dazu muss ich allerdings sagen das die Gasanlage erst bei 167tkm eingebaut wurde, die Kats also auch schon einiges auf dem Buck…

  • Lambdasonden wechsel, warmer oder kalter Motor?

    Kiro - - Elektrik

    Beitrag

    Zitat: „Original von Sebastian99 Abweichung fett kann aber auch falschluft sein. Das am besten auch noch prüfen sonst hast du bald wieder Probleme“ Danke, aber das hatte ich alles schon durch (neuer Faltenbalg, Ventildeckeldichtung, KGE, usw.) und im Prinzip blieben nur noch die Sonden über.

  • Lambdasonden wechsel, warmer oder kalter Motor?

    Kiro - - Elektrik

    Beitrag

    Habe die Sonden am Samstag bei lauwarmen Mototr gewechselt, ging super einfach. Die Zündkerzen habe ich gleich mitgemacht und jetzt kommt es mir vor als hätte ich einen neuen Motor. Am Wochenende eine längere Probefahrt gemacht und festgestellt das der Hobel laut Boardcomputer 2L/100km weniger verbraucht als vor dem Wechsel. Insgesamt ist er auch gefühlt "spritziger" und nicht mehr wie am Gummiband, dazu scheint er auch gefühlt "leichter" zu laufen. Die MKL bleibt natürlich auch aus (Hatte ab un…

  • Bilderrätsel ! Was ist das genau?

    Kiro - - Rund um den E39

    Beitrag

    Zitat: „Original von macke73 Danke für die schnelle Antwort. Nur leider funzt bei mir der Link nicht...“ Versuch den: leebmann24.de/kraftstoffentnehmer-5er-7er-64128386693.html

  • Bilderrätsel ! Was ist das genau?

    Kiro - - Rund um den E39

    Beitrag

    Zitat: „Original von RsRichard @Kiro: Falsch, falsch falsch Das beschriebene Teil sitzt im *Deckel*, der den Tank samt Pumpe hält und verschließt Das ist Teil Nummer 16: http://www.leebmann24.de/bmw-ersatzteile/#!lang=&marke=BMW&mospid=47559&hg=64&btnr=64_0625&grafikid=88143&vin= Kraftstoffentnehmer für die Standheizung bzw. Zuheizer.“ Ah, wieder was gelernt - stimmt, jetzt wo Du es sagst war bei mir auch nur ein Deckel - ohne Schläuche und Plastikkappen Wenn aber darüber Diesel "verloren geht" …

  • Wie schnell fahrt ihr Maximal auf Gas?

    Kiro - - Gasanlagen

    Beitrag

    Ich fahre mit meiner Icom JTG jetzt ca. 160.000km (seit 2007) und drehe den Motor nie höher als 4500u/min (ca. 170km/h im 5.). Zum Hintergrund: Als ich die Anlage damals neu hatte bin ich auch des Öfteren mal Vollgas auf der BAB gefahren. Kurze Zeit (paar Monate) später sind bei beiden Kats die Nähte gerissen. Dazu muss ich allerdings sagen das die Gasanlage erst bei 167tkm eingebaut wurde, die Kats also auch schon einiges auf dem Buckel hatten. Ein Meister meinte in der Werkstatt zu mir das Gas…

  • Bilderrätsel ! Was ist das genau?

    Kiro - - Rund um den E39

    Beitrag

    Bei meinem sitzt da die Benzinpumpe, würde also, wenn ich raten müsste, auf Dieselpumpe tippen.

  • Was ist eigentlich der Unterschied ziwchen dem 2053G, dem 2053GB und dem 2053DE ? Da gibt es ja deutliche Preisunterschiede.

  • Lambdasonden wechsel, warmer oder kalter Motor?

    Kiro - - Elektrik

    Beitrag

    Ich muss meine Regelsonden wechseln und möchte möglichst nicht das Gewinde im Krümmer beschädigen. Mach ich so einen Wechsel bei kaltem oder warmen Motor?