Suchergebnisse

Suchergebnisse 1-20 von insgesamt 473.

  • Moin! @RsRichard: Also im Benzinbetrieb 50km fahren, Motor aus, und danach weiter auf Benzin fahren? Oder in den 50km den Motor öfters mal ausschalten? Sorry, ich stehe da gerade ein wenig auf dem Schlauch... So long! GewitterZwerg

  • Moin! @-capital-: Wenn Du weißt welche Werte RsRichard alle braucht, dann gerne. Mußt mir nur sagen wann. @RsRichard: Bzw. soll ich dann gleich auf Benzin zu -capital- fahren? Wären dann ja fast 50km. Oder auf LPG um direkt vergleichen zu können? So long! GewitterZwerg

  • Moin! Die LPG-Anlage ist seit 2 1/2 Jahren verbaut und lief bis zu besagtem Tag komplett störungsfrei. Da ich nicht wußte, ob der Fehler nicht bereits im Motorraum schlummerte und es wirklich nur Zufall ist, daß der Fehler seit diesem Tag auftritt, habe ich im allgemeinem Forum gepostet. Im Benzinbetrieb, zumindest bis 5 Min. nach umschalten von Gas auf Benzin, sind die Langzeitkorrekturwerte und Lambdasondenspannung nicht merklich besser. Länger haben wir leider nicht getestet. So long! Gewitte…

  • Moin! Laut Werkstatt ist der Langzeitkorrekturwert meines M54B25 mit +11,7% zu hoch. Beim Beschleunigen geht der Wert auf Bank 1 auf 13,5%, auf Bank 2 auf 8%. Geht man nach dem Beschleunigen ins konstante Fahren, sinkt der Wert auf 0% bzw. geht ins Minus. Der LMM soll laut OBD-Gerät zügig reagieren. Ein Leck mit Nebenluft haben wir keines finden können. Was noch ein wenig verwunderlich ist, die Lambdasondenspannung liegt nur bei 720mV, diese sind noch keine 10tkm verbaut sofern die Werkstatt mic…

  • Moin! Hier die Aufnahmen... Video 1: bei Sekunde 8 youtube.com/watch?v=TSYwhtEWSQg Video 2: bei Sekunde 14 youtube.com/watch?v=feiJSHh0Bz0 Was ich nicht so ganz verstehe, warum ca. alle 60sec. und warum nur so kurz? Welche Funktion im Motorraum passt zu dem Zeitrythmus? So long! GewitterZwerg

  • Moin! Ich brauche mal wieder Euren Rat!:danke: Seit heute Mittag habe ich ca. alle 60sec. ein kurzes Klappergeräusch Nähe dem Viscolüfter. Das Klappern selbst dauert kein 2sec. und wiederholt sich permanent. Man spürt es bis in den Innenraum, ebenso an der Kühlerverkleidung. Der Viscolüfter hat keine Schleifspuren, wenn ich das Lüfterrad im Stand drehe ist nichts ungewöhnliches zu bemerken. Auch merke ich kein Spiel im Lager des Viscolüfters. Wie gehe ich denn jetzt die Suche an? Edit: Wie binde…

  • Moin! @Touring-Fan Es ist nur eine kleine Dachbox montiert für die Kickboard, Inliner und ferngesteuerten Autos. An den Kundendienst habe ich überhaupt nicht mehr gedacht... @Mario525: Die Amis scheinen die Relingträger recht weit vorne zu montieren, oftmals zusätzlich mit einem Windabweiser versehen. Die Engländer hingegen scheinen die Relingträger weiter hinten zu montieren, wie auf dem Bild. In der BDA meiner Relingträger steht "...an den vom Fahrzeughersteller vorgeschriebenen Haltepunkten m…

  • Moin! Den Abstand der Relingträger habe ich ebenfalls der Dachbox angepasst, aber laut der Rennleitung, war die Position auf der Dachreling nicht die richtige obwohl sich die Heckklappe komplett öffnen ließ. Im nachhinein ist mir eingefallen, bei meinem A4 und A6 kleine Senkungen in der Dachreling als Markierung waren. Da saß die Dachbox fast bündig mit dem Übergang Windschutzscheibe zu Dach. Edit: Ich hoffe das mit dem Bild hochladen geht diesmal. Dieses Bild habe ich in einem amerikanischen Fo…

  • Moin! Lacht mich bitte nicht aus, aber wo ist die fachgerechte Montage-Position der Relingträger? Bisher habe ich die Relingträger so montiert: • Vorne Höhe Ende Schiebedach • Hinten fingerbreiter Abstand Übergang Reling zu Halter Nun wurde ich heute "freundlich" von der Rennleitung darauf hingewiesen, daß diese Position nicht fachgerecht sei.:punish: Also mal eben schnell den 'gockel" gequält, die Amis scheinen die Relingträger recht weit vorne zu montieren, also ganz am Anfang der Reling. Die …

  • Moin! Ich selber kann nicht auslesen, aber das sollte nicht so ein großes Problem darstellen. Hier in Berlin gibt es ja doch einige aus der Liste die das können, und bisher habe ich nur gute Erfahrung gemacht. So long! GewitterZwerg

  • Moin! Zitat: „Original von Sebastian99...Falls du es selber wechseln willste, würde ich empfehlen neue O-Ringe in die Schnellkupplungen an den Schläuchen zu machen. Sonst kann es sein, dass es danach nichtmehr dicht wird...“ O-Ringe werden definitiv mitgetauscht. Bin momentan etwas gehandicapt, kann sein, daß ich das machen lassen muß. Zitat: „Original von falcone ...Aktiviere doch mal das "Geheimmenü" Dann siehst du digital was deine Temperatur so macht...“ Das geht bei mir leider noch nicht. H…

  • Moin! Oooouuuha, gleich so viele Antworten. Danke! Das mit den Schläuchen werde ich testen bzw. werde ich das Thermostat doch mal in Angriff nehmen. Dazu habe ich aber noch zwei Fragen. Das Thermostat, sollte ich da eines von febi oder lieber von behr nehmen? Der Schaltpunkt sollte doch 97°C sein? Edit: Zitat: „Original von simpadic ...Hast Du einen Latentwärmespeicher verbaut?...“ Woran erkenne ich das? Danke im Voraus! So long! GewitterZwerg

  • Moin! Sorry für die etwas bescheidene Themen-Überschrift, ich wusste nicht, wie man es besser hätte beschreiben können. Zum Fahrzeug: e39 525iAT M54B25 mit einer Prins VSI 2. Zum Problem: Im reinen Stadtverkehr braucht die Nadel der Temperaturanzeige ca. 4,8km um auf den ersten Strich zu gelangen, die Mittenposition erreicht die Nadel nach etwa 8,4km. Vor den losfahren läuft der Motor etwa 2Min. im Stand, Kind anschnallen, Rucksack verstauen, etc. Die Heizungsluft ist nach ca. 30 Min. Motorlaufz…

  • Moin! Mal ein kleines Feedback: Alles funktioniert wieder! Danke! Aber das kuriose an der Sache, evtl. hat sich mein Ruhestrom-Problem selbst geheilt zu haben, die Lampe an der Schaltkulisse leuchtet nach 16 Min. Stillstand nicht mehr auf. So long! GewitterZwerg

  • Moin! Die Batterie ist bereits abgeklemmt, das Heckklappenschloss ruht auf einem Handschuh. Da ich kurzfristig nochmal zu meinen Schwiegervater musste, wird die Batterie erst morgen früh wieder angeklemmt. Ich halte Euch auf dem laufenden! Vorab, danke nochmal! So long! GewitterZwerg

  • Moin! Erstmal danke für Eure Antworten. Auf einen Batterie-Reset hätte ich eigentlich auch selber kommen können, aber manchmal sieht man den Wald vor lauter Bäumen nicht. @RSRichard: Warum sollte man beide Polklemmen miteinander verbinden? Gibt es Leute die sowas machen? So long! GewitterZwerg

  • Moin! Meine Lady hat anscheinend ein Problem mit der Elektrik. Heute morgen fuhr der BC normal hoch, das Display zeigt alles an, per Drehknopf kann ich alle Menüpunkte anwählen aber keinen auswählen. Als ich dann das Radio einschalten wollte kam das zweite Problem hinzu, es läßt sich nicht einschalten. Die in der SuFu gefundenen Verantwortlichen können wohl 1. der i-Bus oder 2. der Zündanlassschalter sein, wobei alle schreiben, daß Ihr BC-Monitor wohl schwarz bleibt. Wie fange ich die Fehlersuch…

  • Moin! Zitat: „Original von VincentVega Versuch mal, den LMM zu reinigen. Wenns vom LuFi kommt, ist der meist verölt.“ Womit? Taugt dieser spezielle LMM-Reinger was? Oder besser Bremsenreiniger? Oder Spiritus? Oder Aceton? So long! GewitterZwerg

  • Moin! Danke! So long! GewitterZwerg

  • Moin! Ich habe von meiner Frau einen Satz 540i Bremssättel und Bremsträger geschenkt bekommen. Leider hat sie nicht darauf geachtet, ob VFL oder FL. Meine erste Idee, gehst´ zum und fragst nach. Dort wird aber nur nach Fahrgestellnummer rausgesucht. Also das durchstöbert, aber nur Themen ohne endgültige Antwort gefunden. Auf den Bremssätteln steht: ° BMW 60/30/324 ATE 6290 und in einer Vertiefung noch 73 ° BMW 60/30/324 ATE 6287 und in einer Vertiefung noch 74 Auf den Bremsträgern steht: ° ATE 4…