Suchergebnisse

Suchergebnisse 1-20 von insgesamt 215.

  • ah, vielen Dank fuer den Hinweis, wo die beiden Fuehler sitzen. Wusste ich nicht. Da ich momentan auch noch ein ABS Sensorproblem habe, lass ich die beiden Sachen in der Werkstatt beheben. Danke dir !

  • Hallo zusammen, seit dem ich meine Winterreifen aufgezogen habe, erscheint im Cockpit die Meldung "Bremsbelag pruefen". Die Bremsbelagstaerke ist jedoch noch voellig ausreichend. Ich habe viele threads dazu gelesen, bei den meisten tritt die Meldung auf, nachdem Bremsbelaege gewechselt wurden. Das ist bei mir eben nicht der Fall. Es kam sozusagen von heute auf morgen. Evtl steht eben der Felgenwechsel in Verbindung zur Meldung. Kann man denn irgendwie feststellen, welcher Fuehler da evtl spinnt …

  • Empfehlung für LED Kennzeichenbeleuchtung

    Paule - - Elektrik

    Beitrag

    ich habe heute die neuen eingebaut und festgestellt, dass es nicht an der Birne lag, sondern an einem anderen, mir nun erstmal raetselhaften Grund. Hoffentlich kein Kabelbruch. Habt ihr einen Tip? EDIT: alles bestens, Birne war doch kaputt. Ich musste nur den Kontakt bei der neuen LED Leuchte etwas hinbiegen. Sieht jetzt super aus!

  • Empfehlung für LED Kennzeichenbeleuchtung

    Paule - - Elektrik

    Beitrag

    hab die doLED jetzt mal bestellt. die griffleiste moechte ich nicht anpassen, da ich die vor kurzem erst neu gekauft habe. Danke euch. ich bin gespannt!

  • Empfehlung für LED Kennzeichenbeleuchtung

    Paule - - Elektrik

    Beitrag

    Hallo zusammen, meine letzten beiden LED Leuchten hielten nicht lange. Welche koennt ihr empfehlen. Egal ob nur Birnen oder die kompletten Teile? 523iA Touring BJ 99 Gruss Paule

  • Batteriehalterung

    Paule - - Elektrik

    Beitrag

    danke lars fuers Angebot, ist aber schon bestellt

  • Batteriehalterung

    Paule - - Elektrik

    Beitrag

    ja, ich schrob nach "hinten", weil man beim Einbau vorm Kofferaum steht und die Batterie nach "hinten" schieben muss (also von der einbauenden Person wegwaerts). Ist bloed zu beschreiben, aber ich denke, wir beide meinen das gleiche! >>Ich dachte, du hast die Befestigungsschraube? Schrobst du gerade oben .. Den Buegel habe ich, die lange Schraube Nr 15 fehlt mir.

  • Batteriehalterung

    Paule - - Elektrik

    Beitrag

    sie war ja eben nicht festgeschraubt, da Teil nr 15 fehlt. Ich habe mir das jetzt nochmal genau angeschaut: die Batterie muss bis zum Anschlag nach hinten (also Richtung Motorhaube) geschoben werden, um dann mit teil nr 15 "bewegungsunfaehig" gemacht zu werden. Im Nachhinein betrachtet kann eine nicht gesicherte Batterie sehr boese ausgehen, meinte auch der adac Mensch, weil der Pluspol an den Buegel haette rutschen koennen. man man man....

  • Batteriehalterung

    Paule - - Elektrik

    Beitrag

    vielen Dank. nr 05 habe ich schon, nr 15 muss ich bestellen. aber braeuchte ich nicht auch nr 09? Sieht fuer mich aus wie ein Deckel, der auf die Batterie aufgelegt wird, damit Teil 05 greift.

  • Batteriehalterung

    Paule - - Elektrik

    Beitrag

    hallo zusammen, kleine ursache, grosse wirkung. da meine batterie nicht mit entsprechenden halterungen befestigt war, rutschte sie hin und her und dadurch loeste sich manchmal der pluspol, sodass das auto fuer mich ohne ersichtlichen grund stromlos war und nicht mehr ansprang. ein sehr netter adac helfer hat auf anhieb das problem erkannt. jetzt frage ich euch, welche teile ich hier bestellen muss. wie ist die batterie gegen rutschen gesichert? hat zufaellig jemand bilder, worauf das zu erkennen…

  • ich hatte das in einem VFL Bj 3/99 durchgefuehrt. Mechanische Sitze MIT Sitzheizung auf elektrische Sitze MIT Sitzheizung ohne Memory umgeruestet

  • ich hab heute die neuen zuendkerzen und die neuen zuendspuelen bei warmem Motor eingebaut. alles wunderbar geklappt, bis auf diese bloede Kerze in Zylinder 4. Sie liess sich etwas herausdrehen und steckte dann komplett fest. Ich musste sie dann leider drin lassen. Auto faehrt super, aergert mich trotzdem sehr.

  • also mit anderen worten, ich soll´s versuchen, wenn motor warm ist! Kerzen dann diese hier @'Richard ich hab schon profiwerkzeug, also eine ordentliche ratsche aber es laesst sich sehr schwer drehen. ich will nichts kaputt machen....

  • wollte nur kurz rueckmeldung geben, dass es tatsaechlich die zuendspuele war. vielen dank an euch und an mwsec! leider laesst sich die zuendkerze nicht ausdrehen, hat da noch jemand einen tip? welche zuendkerzen empfehlt ihr denn? ngk, aber wie lautet die genaue bezeichnung? e39-forum.de/index.php?attachm…b3bebc7be4384e8c625fbca86

  • @Richard ich musste mit viel kraftaufwand die ratsche drehen und hab es dann lieber sein lassen, bevor ich was abbreche bzw das gewinde zerschiesse. ich lass das lieber den profis machen. bei den zuendspulen meinst du diese hier Zuendspulen @winne kannst du mir mal den link posten, wo du die spulen bestellt hast? ich hab ja schon geschrieben, dass bei mir immer noch die ersten drin sind, bei aktuellen 282.000km. will die dann auch komplett wechseln.

  • weil ich sicher gehen wollte, dass ich nicht die falsche bestelle und die gebrauchte dient nur fuer testzwecke. das umstecken, ausprobieren, neu auslesen war zu umstaendlich. wenn es dann tatsaechlich die zuendspule war, bestelle ich diese hier neu: bosch zuendspule gestern wollte ich dann noch die zuendkerze bei zylinder 4 ausdrehen, klappte leider nicht. steckt fest. da ich sowieso in kuerze inspektion habe, werde ich die zuendkerzen auch auswechseln, da sie bereits 80.000km hinter sich haben.

  • nochmal ganz kurz: die nummern der zylinderbaenke gehen von vorne nach hinten, oder ? demnach ist der sechste am schwersten zu erreichen. (moechte nur auf nummer sicher gehen.) ich hab mir zum testen bei ebay eine gebrauchte zuendspule bestellt und wechsle auch gleich die zuendkerze mit aus. so wie es ausschaut sind 5 der 6 zuendspuelen noch original ab werk drin

  • danke dir fuer deinen tip. muss ich mit folgeschaeden rechnen, wenn ich mit dem auto und diesem fehlerbild und deiner diagnose weiterfahre oder sollte ich das auto stehen lassen, bis es repariert ist?

  • Hallo zusammen, seit gestern (21.01.2017) habe ich beim fahren das gefuehl, als laufen nicht alle zylinder mit. beim gasgeben ruckelt er und er hat auch leistungsverlust. heute habe ich den fs ausgelesen und frage euch als laie, was defekt sein koennte und gewechselt werden muss. siehe bild. bmw 523iA touring bj 03/99 mit 281000km vielen dank e39-forum.de/index.php?attachm…b3bebc7be4384e8c625fbca86

  • update: ich habe heute doch noch eine Rechnung erhalten inkl 2 Jahre Garantie. Was fuer ein Kampf um ein obligatorisches Stueck Papier.