Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

  • Airbag Fehler Versorgungsspannung

    Killfr0g - - Elektrik

    Beitrag

    Die Funktion bleibt meist erhalten, hilft dir aber leider nicht weiter...

  • Bist du dir sicher mit den 110nm? ich bin der Meinung, dass @RsRichard in einem Thread vor kurzem geschrieben hat, es seinen weniger Nm? Mal schauen, was er dazu sagt. Ich habe leider gerade kein TIS da. EDIT: *Thread verschieb*

  • Airbag Fehler Versorgungsspannung

    Killfr0g - - Elektrik

    Beitrag

    Meist um die 30-40€ bei Ebay... Hab ich bis jetzt immer gezahlt. Einige mit seltener Teilenummer stehen auch gern mal bei über 100€, da würde sich aber der Umbau der Sensoren (30€ für das STG und knapp 10€ für die Sensoren) schon wieder lohnen.

  • Niere abkleben? (Kälte)

    Killfr0g - - Antrieb

    Beitrag

    das hatte ich auch beobachtet und daraus geschlussfolgert, dass der Heizungskreislauf komplett abgeschaltet wird und beim hochdrehen der Heizung voll aufgeht. Dadurch hast du meines Erachtens nach einen riesen Temperaturschock für alle Komponenten. Deswegen stelle ich das Gebläse nur auf Stufe 1, lasse aber den Temp auf 22 grad

  • Airbag Fehler Versorgungsspannung

    Killfr0g - - Elektrik

    Beitrag

    Das Steuergerät sitzt auf dem Mitteltunnel, quasi unter der Armlehne. Du musst aber die gesamte Mittelkonsole lösen um daran zu kommen. Schlangenfinger helfen auch ungemein. Anleitungen dazu findest du hier im Forum.

  • Niere abkleben? (Kälte)

    Killfr0g - - Antrieb

    Beitrag

    Zitat von michaelXXLF: „Zitat von Killfr0g: „die Heizung regele ich manuell auf nur 1 Strich bis die 74°C erreicht sind “ Du meinst das Gebläse? Die Heizleistung ist deswegen trotzdem auf 100° bis die eingestellte Temp erreicht ist. Da müßtest du schon die Temperatur auf 16° runter drehen und das wird auch nur wenig Unterschied machen; das kalte Wasser aus dem Heizungskreislauf mischt du dann halt später mit in den großen rein. Ich würde vermuten, daß die Sitzheizung mehr Verbrauch verursacht al…

  • Airbag Fehler Versorgungsspannung

    Killfr0g - - Elektrik

    Beitrag

    Bei meinem hatte ich das auch mal. Bei Minus 15°C ging die Lampe an, wenn die Kiste warm wurde und ich ihn neu startete ging sie wieder aus. Als die Temperaturen sich wieder normalisierten hatte ich für ein halbes Jahr ruhe, danach meldete das Steuergerät dauerhaft den "internen Steuergerätefehler" Bei diesen Extrembedingungen kann es schonmal sein, dass das Steuergerät den Geist aufgibt. Kauf eins in der Bucht und tausch es aus. Es muss allerdings auf dein Fahrzeug codiert werden und wenn evtl …

  • Niere abkleben? (Kälte)

    Killfr0g - - Antrieb

    Beitrag

    Bei mir dauert es (okay, die Heizung regele ich manuell auf nur 1 Strich bis die 74°C erreicht sind) knapp 4km bei aktuellen Temperaturen (-2°C) um auf knapp 78°C zu kommen. Ist genau bis zum Ortsausgang, deswegen kann ich das relativ genau sagen. Es ist aber immernoch ein riesen Unterschied wie die ersten Kilometer verbracht werden. Einer fährt innerorts 70km/h, freie Bahn bei knapp 1000u/min und ein anderer muss ständig beschleunigen und abbremsen. Das macht in der Wärmeentwicklung auch nochma…

  • M62b44 mit M60b40 Zylinderköpfen

    Killfr0g - - Antrieb

    Beitrag

    Ich hab auf dem Android keine Probleme. Alles läuft flüssig.

  • Wo Glühkerzen Relais

    Killfr0g - - Elektrik

    Beitrag

    Das befindet sich wie MArc schon schrieb in der E-Box unter dem Innraumluftfilter auf der Beifahrerseite. Ist ein schwarzer Kasten, ähnlich groß wie ein Kartendeck. Wenn deins defekt ist, ich hab glaube ich noch eins liegen.

  • BMW e39 lichtautomatik codieren

    Killfr0g - - Elektrik

    Beitrag

    Da die Frage nicht ohne Regelverletzung zu beantworten ist mache ich hier zu. -closed-

  • Daten über Smartphon

    Killfr0g - - Elektrik

    Beitrag

    Die OBD-II Dose befindet sich im "Pistolenfach" schräg links unter dem Lenkrad. Dort an der Oberseite des Fachs, verschlossen durch einen Plastikdeckel. Nach 144 Beiträgen traue ich dir zu, sich bezüglich des Service- oder "Geheimmenüs" selber im Forum zu informieren.

  • 528gT -> 5V8gT: Motortausch

    Killfr0g - - Antrieb

    Beitrag

    Zitat von Xam2k8: „Hmm, eigentlich nicht.. ist aber auch egal. Einfach falsch gespeichert “ Aber bestimmt verwechselst du das mit dem Spanner an sich. Der Große wird mit ausgetauscht, die beiden der kleinen Ketten bleiben drin. Nur die Gleitstücke werden getauscht. Wenn man da schnell drüber liest, kann es schon zu Missverständnissen kommen.

  • Ausgehen an der Ampel kann auch durch defekten LMM verursacht werden. So einfach ist es nicht zu diagnostizieren. Hier ist aber eher gefragt, dass sich jemand mit Erfahrung (nein ich meine nicht deinen Bruder... ) die Kiste ansieht.

  • Es gibt einen Thread zu LED-Streifen unter den Zierleisten. Das sieht m.M.n. schon sehr cool aus. Hier der Link dazu; LED Streifen unter den Zierleisten Evtl kannst du dir da noch ein paar Ideen zum Thema holen.

  • Frage zu Hifi System in E39.

    Killfr0g - - Car-Hifi & Navigation

    Beitrag

    Doppelt ist einmal zu viel. Allerdings schließe ich diesen Thread, da zum Thema Hi-Fi-Ausbau genug über die Suche zu finden ist. Da es sooo viele Möglichkeitzen gibt, werde ich keinen Thread verlinken... Aber mal als Anregung: -Zubehörradio (DIN) - DoppelDIN-Radio - China-Radio (wie Dynavin o.ä.) USW

  • M62b44 mit M60b40 Zylinderköpfen

    Killfr0g - - Antrieb

    Beitrag

    Zitat von MWSEC: „@Andy merkst du was, er will unbedingt Kohle los werden. “ Mit dem "@" musst du jetzt vorsichtig sein, du hast einen anderen User markiert. EDIT: und nicht den, den du wolltest.

  • Bei neueren Autos ist das so, das stimmt. Dort sind die Tachos immer beleuchtet. Ich glaube bei VAG-Fahrzeugen ist das auch schon eine ganze Weile so. Beim E39 ist es aber definitiv so, dass wenn das Licht aus ist, der Tacho auch dunkel ist. Sollte das bei dir anders sein, ist etwas defekt oder gebastelt wurden. Dann können wir nach deinem Problem suchen. Ansonsten verstehe ich das Anliegen dieses Threads nicht.

  • Ich denke, dass Marc das falsch verstanden hat. Beim TE ist es so, dass die Tachobeleuchtung immer leuchtet, sprich auch, wenn der Schalter auf "aus" ist. Und das ist sehr ungewöhnlich. Bei mir (mit LCM IV) ist es so, dass der Tacho dunkel bleibt, bis ich zumindest das Standlicht einschalte.

  • Freut mich, dass du uns auf dem Laufenden hälst. Wir lesen gespannt mit.