Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Raumhuber -

    Hat eine Antwort im Thema Lichtmaschine defekt? Spannung bricht stark ein verfasst.

    Beitrag
    Ich denke auch, dass es so passt. Überlege mal, was diese Verbraucher zusammengerechnet alle brauchen! Allein die Heckscheibenheizung zieht wahrscheinlich 10-15A. Das Gebläse (läuft ja eig. immer) auch ein paar. Licht einige A. Steuergeräte…
  • bmwsmiley -

    Hat eine Antwort im Thema Öl-Geruch im Innenraum verfasst.

    Beitrag
    Zitat von ov3rtak3r: „Wenn ich bei laufendem Motor den Ölmessstab ziehe, blubbert es leicht. “ Dann ist Die KGE höchstwarscheinlich auch kaputt.
  • M4TT3S -

    Hat eine Antwort im Thema Stammtisch Düsseldorf verfasst.

    Beitrag
    :P
  • BMW525 -

    Hat eine Antwort im Thema Lichtmaschine defekt? Spannung bricht stark ein verfasst.

    Beitrag
    ok dann passt wohl alles, mit klima konnt ichs noch nicht testen weils grad zu kalt ist und sie nicht anläuft. danke für deine hilfe
  • Eckart1 -

    Hat eine Antwort im Thema 525dA ruckelt im Leerlauf verfasst.

    Beitrag
    :top:
  • derjoachim -

    Hat das Thema Kurbelwellensensor tauschen E39 520 BJ 97 gestartet.

    Thema
    hallo, mein Fehlerspeicher sagt KWS . Jetzt meine Frage: Muss es ein originaler sein, oder geht auch einer aus der Bucht? Preisunterschiede sind ja da schon enorm.Jemand Erfahrungen? Vielen Dank für eure Tipps.
  • opaauto -

    Hat eine Antwort im Thema Anzugsdrehmoment Radlager vorne verfasst.

    Beitrag
    Das geht auch und dauert nicht länger. Mach ich auch ab und zu. Ich setze dann den Federnspanner an und ziehe den Stoßdämpfer nach oben. Dann und drück das Schwenklager runter. Dann kommst du auch überall gut ran!
  • hacki0612 -

    Hat das Thema Luftmassenmesser gestartet.

    Thema
    Moin Moin! Ich wollte mir einen neuen Luftmassenmesser kaufen und bin auf die Seite MAF Service GmbH gestoßen. Habt ihr schon mal einen von der Marke "LÖWE Automobil" eingebaut? Mein BMW 520i Baujahr 1999 / M52 TU Maschine läuft nur ohne LMM, mit
  • Motor4ik -

    Hat eine Antwort im Thema Freitag der 13. hat mich erwischt .... verfasst.

    Beitrag
    Zitat von Kaminki: „ich wünsche auch gute Besserung. Ich musste in der Zeit zu 30 Doppelterminen zum Physiotherapeuten, MRT, multiple Besuche beim Orthopäden. Ich hoffe bei dir ist es nicht so schlimm. “ nein, bei mir ist es nicht so extrem. kann…